Vai al contenuto

BenexInVespa

Members
  • Numero messaggi

    844
  • Registrato

  • Ultima Visita

  • Days Won

    1

BenexInVespa last won the day on August 1 2016

BenexInVespa had the most liked content!

Reputazione comunità

11 Good

1 che ti segue

Che riguarda BenexInVespa

  • Rango
    Senior Member
  • Compleanno 19/01/1993

Personal Information

  • Raid:
    1
  1. Come da titolo ho un problema ENORME. Quando avvio la vespa, e solo all'avvio il motore fa partire una scintilla bella grossa dal motore al telaio. Non riesco quasi mai a vedere da dove parta, ma una volta l'ho vista partire dal phbl che monto, per la precisione dalla leva dell'aria, al telaio accanto! Ho provato a vedere se lo faceva anche dopo ma lo fa solo una volta(spero che non lo faccia anche quando sono in moto e non lo sento, ma provando a sgasare ripetutamente lo fa solo una volta). Ho pensato potesse essere la massa della centralina che monto, una top performance di 3 anni e l'ho cambiata prendendo una nuova ducati originale piaggio ma ho appena provato e fa la scintilla come prima. Ho acceso la vespa con l'aria tirata e non l'ha fatta subito, ho dato due sgasate e tac, scintilla che però non ho visto ma si sente decisamente bene, anche perchè poi viene su il classico odore metallico. Ho provato anche a staccare i due cavi che alimentano l'impianto elettrico escludendo cosi tutte le masse dell'impianto. Lo fa comunque. Ho pensato potesse essere la candela in parte bruciata e dunque non scaricando scarica altrove, cambiato candela con una vecchia che era perfettamente funzionante e non aveva dato questi sintomi, lo fa lo stesso. Il motore gira bene dopo, però non è assolutamente normale come cosa, anche perchè quando ho visto la scintilla partire dal carburatore, mi sono cagato addosso a pensare agli 8 litri di benzina nel serbatoio e quella nel carburatore. Il piatto dello statore ha 3 anni circa, può centrare il pickup?
  2. Confido in un vostro pronto aiuto, posto per conto di un amico in Viaggio da Milano a Trapani, che ha giusto qualche problema di propulsione. Per quanto mi riguarda aggiundo che il gt pinasco è il mio, a cui quando lo comprai misi i seeger a sezione quadra al posto di quelli a G dal momento che li trovo ben piu scomodi da montare. Solo quelli della Parmakit ho trovato furbi. In 3 anni, quasi 4, che ho usato quel gt non ho mai avuto problemi. Feci quella operazione dal momento che quei seeger non hanno alcuna funzione strutturale, se non quella di tenere dentro lo spinotto del pistone, ma essendo soggetti a sforzi assiali non ritenni che potesse dare problemi, infatti non ne diede mai, e feci non pochi km... Se anche il pistone polini ha le sedi seeger tonde per un seeger di sezione circolare, veramente uno di sezione quadra può uscire con cosi tanta facilità? Sono stati montati bene e non male, non stortati e con opportuna verifica sulla loro libertà di movimento una volta montati. Allego le foto del misfatto. Buongiorno amici vespisti, Ho un PX125E dell’82 che monta un gt Polini 177, carburatore spaco 24 (min 55 - max 120), travasi raccordati, valvola lavorata e albero anticipato (da me) e bilanciato. Frizione e rapporti sono originali. Sono consapevole di dover mettere una frizione adeguata al mio motore, o delle molle rinforzate, ma non è questa la causa dei miei problemi attuali. Nell’ultimo mese ho fatto fuori 3 pistoni. Il primo dei tre era un vecchio gt sempre polini 177 ma alla terza rettifica, era un pistone GOL 63,6 (mi pare), e ha dato solo una lieve scaldata dopo 30 km di utilizzo, continuando poi a funzionare. Ho preferito ricomprare tutto il kit polini perche stavo pianificando il viaggio in cui mi trovo adesso. Dopo aver montato il nuovo kit ho deciso anche di fare un lavoro alla marmitta, padellino originale piaggio 125, perché fosse più adeguata a scaricare i fumi di un 177. L’ho tagliata e ho raddoppiato il numero dei fori che si sono sulla paratia interna, facendomela chiudere poi da un saldatore. Pronti a partire dopo 600 km di rodaggio ben fatti, intraprendo con mio fratello (su due vespe) questo viaggio da Milano a Trapani, e prima ancora di arrivare a Lodi, dopo neanche 30 km, scaldata, ruota bloccata e fatica a ripartire. Dopo qualche settaggio di carburazione la vespa riparte e mi porta senza alcun problema fino a La Spezia, non aveva neanche perso compressione. La mattina dopo si riparte per arrivare a Firenze, viaggio perfetto, ma appena prima di arrivare, a 20 km dalla destinazione, sento un rumoraccio metallico proveniente dal cilindro, la vespa però continua a funzionare. Dopo qualche centinaio di metri ci fermiamo a un benzinaio e si spegne da sola, senza intenzioni di ripartire. L’abbiamo fatta ripartire veramente a fatica, spingendola in due, e sgasando come pazzi per tenerla accesa abbiamo raggiunto la destinazione, dove smontando il cilindro abbiamo trovato un pistone veramente maciullato, cielo e testata del cilindro piene di segni, una delle due fasce in perfette condizioni, ma uno dei due seeger dello spinotto (seeger a occhiello, non a G), quello lato frizione, era spezzato con una metà mancante. Il cilindro aveva una lieve riga ma niente di rilevante, decisamente riutilizzabile. Il giorno dopo ci è stato regalato da un meccanico un pistone Polini identico, usato, in perfette condizioni, che aveva un solo seeger (a G) e dall’altro lato lo spinotto che usciva. Abbiamo rimontato questo pistone usando uno dei miei seeger a occhiello e uno a G che mi aveva dato il meccanico, senza dare troppa importanza a questi seeger. Chiuso il motore la vespa si riaccende perfettamente. Il giorno dopo partiamo da Firenze in direzione Orvieto. Come due giorni prima viaggio assolutamente perfetto, ma a 10 km dalla destinazione, mentre rallentavo a uno stop, la vespa si spegne di colpo in terza, senza bloccare la ruota e senza rumori strani, ma con nessuna intenzione di ripartire. Al che smonto la testa e trovo la stessa situazione dell’altra volta ma peggiore, cielo e fasce devastate. Una volta tirato giu il cilindro ci accorgiamo che anche qui il seeger lato frizione (seeger a occhiello, non a G) è spezzato e ne manca metà. Dopo questa lunga introduzione arriviamo alla vera questione. Mi sono informato su altri forum e ho trovato molti post in cui si dice che il Polini deve ASSOLUTAMENTE montare i seeger a G e non quelli originali piaggio. Tuttavia, a me il Kit Polini è arrivato con i seeger a occhiello. In tutte le foto su internet del kit pollini si vedono i seeger a G. Pur essendoci questa spiegazione su altri forum ho voluto chiedere qui perché ritengo che et3.it sia il più affidabile. É possibile che la causa di questo sterminio di pistoni sia il seeger dello spinotto sbagliato? Un mio amico angelo custode mi sta inviando da Milano un suo vecchio gt Pinasco usato ma in perfette condizioni. Il Pinasco ha lo stesso problema con i seeger? Quali devo montare?
  3. Si difatti gli ho scritto la mia configurazione e mi ha dato due modelli che secondo lui possono andare bene, però vorrei averne sotto mano una anche da vedere di persona,vedere più o meno come gira e sentire il suono.. cosi a scatola chiusa non sono convintissimo, anche perchè mi aspettavo un costo minore devo dire
  4. eh guarda col 100 gira bene, magari sono un po magro ma devo ancora verificare, non lo so! Tra l'altro ho tirato via l'espansione polini e rimessa la padella che avevo modificato io...non girava e non riuscivo a carburare. Sono andato da un preparatore di kart dove compro sempre i getti della dell'orto e abbiamo fatto una modifica alla ghigliottina che secondo lui non faceva respirare bene il motore. Era una 40, l'ha limata a mano come una 50, un pazzo ahah però ha fatto il lavoro benissimo, difatti ha cambiato completamente, adesso il minimo si riesce a regolare bene. Ora monto un 41 di minimo ma voglio provare di nuovo il 45 che avevo prima. Per quanto riguarda i medi ho cambiato getto, volevo mettere un D36 che ingrassa un po di più del D26 che avevo, ma non lo aveva in casa e mi ha dato da provare un D33, che però è troppo grasso, anche tutto abbassato in apertura strattona ancora, gli farò ordinare il D36 e secondo me con quello sono a posto. A meno di non scendere ancora di getto max, posso provare un 97 che ho, magari compenso il getto max piccolo con lo spillo D33 che a dati sulla mano è decisamente più grasso. Ci fosse qualcuno di esperto a milano a cui far sentire la vespa mannaggia...avrei un altro parere Il PWK come lo hai montato su? Collettore malossi\polini? Che filtro ci hai messo? Lo hai collegato alla scocca come il SI?
  5. Ciao a tutti! Volevo sapere se ci fosse una buon anima che potesse farmi provare una megadella o una espansione buona qua a Milano o dintorni! Vorrei provare prima di comprare a scatola chiusa! Megadella vorrei provare una v2 o v4
  6. Adesso ho ancora problemi, sono configurato così: getto minimo 45 ma ancora grosso ho provato un 40 e va meglio ma mi è caduto in una grata e devo ricomprarlo..non ricordo a quanti giri ero con quello. con il 45 quanto posso andare ad avvitare? Fino ad 1giro va bene? spillo seconda tacca dall'alto getto Max del 100 ho attaccato al carburatore il soffietto originale e poi un filtro in spugna per farlo respirare meglio e devo dire che così gira meglio, respira di più. Adesso devo attaccare il soffietto al telaio e mettere un filtro interno o sotto della così respira aria fresca e non calda non capisco come faccia ad avere getti del Max così piccoli e perché faccia così fatica a carburare. da quando ho postato però ho anche cambiato le fasi valvola: 125/65 e messo un albero anticipato come candela ho una iridium grado 8
  7. no, come hai ben detto quella vite regola solo il minimo. c'è però da dire che se regolata male può causare problemi nella carburazione: avere un minimo esageratamente grasso o magro potrebbe andare a falsarti la carburazione altrove se non si sta attenti. ma di per se quella vite regola solo il minimo
  8. Domani se il tempo sarà clemente passerò anche io, dopo due anni mi sono deciso a venire alla spera in dio perchè ancora nessuno è riuscito a dire bene dove vi ritrovate adesso che è pedonale castello! nel caso in cui piovesse rimando a settimana prossima. Se vedete per quell'ora un px grigio che bazzica alla rinfusa fategli segno, sarò io
  9. Ciao a tutti, ad un mio amico questa notte (tra il 11\10 ed il 12\10) è stata rubata una vespa px125e bianca targata PD109014 come da titolo. Di scocca era perfetta a parte un segno sulla pancia lato motore(in alto) e, sempre sulla pancia, in basso verso la pedana. Rubata in Viale Regina Giovanna a Milano, zona Corso Buenos Aires, presumibilmente verso le 3 di notte. Chiunque la avvisti per le strade o da qualunque parte (ebay, subito ecc), mi avvisi personalmente e subito sul forum o avvisi direttamente il mio amico al numero +39 3483418105 (Marco). Allego le foto per poterla riconoscere meglio. Grazie a tutti.
  10. quando si parla di danni dovuti ad un funzionamento anomalo non si torna mai indietro, quel che è fatto è fatto! Io consiglio di smontare giu tutto bene(prima o poi andava fatto) e cambiare cuscinetti di manco e sopratutto paraoli. Resta da vedere cilindro e pistone, le fasce sicuramente ne avranno risentito e pistone-cilindro anche. Ritengo che si spegne per il fatto che le fasce non ti fanno più tenuta. Con il gruppo termico tirato giù puoi vedere bene i danni e capire se lapparlo, ecc.. Sfrutta questa occasione per dare una rinfrescata ai cinematismi e via
  11. Non so se ci capisci qualcosa, lo avevo scritto male, quello scritto bene non lo trovo piu
  12. 120 gradi di travaso e 175 gradi di scarico, entrambi tutti aperti
  13. ahah no dai dimmi cosa ci fanno a quel cilindro! Ho anticipato di 3mm la valvola lato ammortizzatore, avendo preso prima le fasature. Ho chiaramente alzato il cilindro in modo tale da far aprire tutti i travasi e tutto lo scarico, aumentando le guarnizioni sotto cilindro e diminuendole in testa, come anche riportato su manuale parmakit! Carter tutti lavorati a dovere pari a cilindro, valvola anticipata e raccordata al collettore malossi. Ho anche lucidato l'interno del collettore che prima era un disastro inguardabile, così come la valvola: entrambe tirate quasi a specchio. Albero mazzuchelli nuovo tipo originale NON ANTICIPATO. Volevo farlo ma non avevo modo di bilanciarlo quindi ho desistito. Adesso ho comprato la flangia da avvitare sul carburatore e martedì mi arriva il filtro dell'aria nuovo
  14. Ho provato senza il filtro provvisorio e va decisamente meglio, tira moolto di più e missà che il getto del max è adesso magro, devo procurarmi un filtro in spugna decente e carburare! In che senso i parmakit non lavorati? Che cosa ci va fatto a quel cilindro?
  15. ugello e polverizzatore arrivati, adesso ho la seguente configurazione: PHBL24-BD getto max 80 getto min 50 spillo conico d26 seconda tacca dall'alto polverizzatore aq264 ugello dell'orto codice 9565 (non ricordo la sigla) Il minimo mi risulta grassissimo, vite miscela ad 1 giro scarso e vite minimo quasi a fondo. passaggio dai bassi ai medi ancora grassoccio, ho già provato con lo spillo alla prima tacca dall'alto e va molto meglio. rimane ancora il fatto che devo usare un getto dell'80 su un 177 può c'entrare che per ora ho sopra un filtro mio provvisorio che consiste in: un manicotto di gomma del diametro del collettore e tessuto per filtri aria? il tessuto è posto perpendicolarmente all'ingresso del carburatore
×