Pagina 1 di 2 12 ultimoultimo
Visualizzazione dei risultati da 1 a 25 su 44
  1. #1

    cambio carburatore e la vespa non parte

    ciao ragazzi
    sto finendo la mia vespa come ho scritto vari post
    ieri mi arrivato il collettore da 24 della polini
    l'ho montato e tutto ok...metto il carburatore e tt ok..attacco il serbatoio ed apro la benzina...tutto male!ha iniziato a perdere benzina dal carburatore (dalla parte dove entra la benzina)...vabb stacco tutto e siggillo con il silicone per guarnizioni da dove perdeva...aspetto che si asciughi e riprovo il test...niente + benzina persa ma....la vespa non parte +!!!!!!!
    cosa credete che fosse???
    sar perch mancava la marmitta??la vespa prima col 19 partiva alla prima pedalata (con la marmitta)
    il gt un 130 polini collettore 24 polini e vhs 22(valvola piatta)


  2. http://www.officinatonazzo.it/

  3. #2
    ma penso che sia opportuno montare la marmitta
    Mi immagino il paradiso come un luogo dove la musica folk incontra la musica blues.
    (Mark Knopfler)



  4. #3
    Sei sicuro di non aver tappato il condotto della benzina con il silicone? se ho capito bene, ti perdeva dalla pippetta della benzina sul carburatore.. se hai messo silicone tra carbu e pipetta, pu essere che ti sia andata nel condotto



  5. #4
    Senior Member VOL's Maniac L'avatar di Andrea78153
    Registrato dal
    Dec 2005
    residenza
    Sabaudia
    Messaggi
    9,770
    Downloads
    3
    Uploads
    0
    Il silicone (forse intendi la pasta rossa) levalo tanto la benzina se lo mangia, controlla bene che il filtrino stia bene nella dede;
    e controlla sopratutto se l'attacco del tubicino della miscela, il "cappuccetto" che si fissa chiudendo il dado che ha al centro, sia proprio il suo e stia perfettamente nella sede.



  6. #5
    ok appena scendo faccio tutto comunque perde attorno al ferro dove si inserisce il tuboquella parte rotonda dove se si svita esce il filtrino



  7. #6
    raga sono escso giu...ho tolto tutta la guarnizione(pasta rossa) e richiuso...la benzina non la perde + ma non parte comunque
    cosa pu essere???non so + cosa fare



  8. #7
    arriva elettricit??



  9. #8
    si si la corrente arriva



  10. #9
    Miscela troppo grassa?? CAndela?? Anticipo??



  11. #10
    tutto assolutamente come prima col collettore da 19 e carbu da 19
    partiva al primo colpo
    mi sta dando questi problemi subito dopo aver montato il collettore da 24 e il vhs 22



  12. #11
    Senior Member VOL's Maniac L'avatar di Andrea78153
    Registrato dal
    Dec 2005
    residenza
    Sabaudia
    Messaggi
    9,770
    Downloads
    3
    Uploads
    0
    Quote Originariamente inviato da g_bruno5
    tutto assolutamente come prima col collettore da 19 e carbu da 19
    partiva al primo colpo
    mi sta dando questi problemi subito dopo aver montato il collettore da 24 e il vhs 22
    Probabilmente l'avrai gi fatto ma non si sa mai, smonta pulisci e controlla bene tutti i pertugi del carburo, soprattutto che i getti non siano ostruiti e semmai cambia lo spillo.



  13. #12
    Si, potrebbe essere che una piccola goccia di pasta rossa si sia infilata, dopo essere stata portata via dalla benza, in qualche buchicino e lo tappa, non si sa mai



  14. #13
    quindi devo aprire tutto il carburatore?'



  15. #14
    Senior Member VOL's Maniac L'avatar di Andrea78153
    Registrato dal
    Dec 2005
    residenza
    Sabaudia
    Messaggi
    9,770
    Downloads
    3
    Uploads
    0
    Perch non l'hai smontato e pulito prima di montarlo?



  16. #15
    Senior Member VOL's Maniac L'avatar di Andrea78153
    Registrato dal
    Dec 2005
    residenza
    Sabaudia
    Messaggi
    9,770
    Downloads
    3
    Uploads
    0
    Perch non l'hai smontato e pulito prima di montarlo?



  17. #16
    Bhe pre pulirlo mis proprio che lo devi aprire e smontare vite per vite e giu di compressore, usando il cherosene se lo pulisci bene torna nuovo...

    Perch non l'hai smontato e pulito prima di montarlo?
    NN l'hai fatto??



  18. #17
    si ma ho fatto una cosa molto veloce tipo cicler e vasketta



  19. #18
    mmmmmmmhh, le cose veloci non vanno fatte... Il carburatore va pulito per bene, basta un qualcosina tappato e gia nn va cm dovrebbe andare... Aprilo tutto e puliscilo bene con il cherosene o benzina e poi con il compressore soffia forte in ogni buchino, vedi poi cm ti va...



  20. #19
    Senior Member VOL's Maniac L'avatar di Andrea78153
    Registrato dal
    Dec 2005
    residenza
    Sabaudia
    Messaggi
    9,770
    Downloads
    3
    Uploads
    0
    haiaiaiaiaiaiiiiaiaiaaaiaiiiaiiaiaiaiaiaii!!! Sei stao punito! Pulizia, sempre pulizia delle parti meccaniche prima del montaggio!!!!
    La vespa una signora!



  21. #20
    quella vespa la mia bambina
    me la sono cresciuta veramente!!!l'ho comprata pezzo pezzo e poi montata man mano...dopo averla restaurata..
    vado subito a farlo



  22. #21
    Eh si, purtroppo sei stato punito... Per non vendiamo la pelle dell'orso prima di averlo ucciso!!! Potrebbe essere il carburatore 90 su 100 ora, ma se poi non fosse??!! Cmq ora puliscilo bene che sicuramente anche se non fosse quello sicuramente non aiuterebbe a far partire una vespa un carburatore sporco...



  23. #22
    Senior Member VOL's Maniac L'avatar di sartana1969
    Registrato dal
    Jan 1970
    residenza
    Riminiiiiiiiiiiiiiiiiiiiiiiiii
    Messaggi
    9,467
    Downloads
    1
    Uploads
    0
    veramente la vespa non una signora.... una baldracca VA CON TUTTI E TUTTO
    guarda se hai la candela bagnata o meno per vedere se arriva benzina.............



  24. #23
    Senior Member VOL's Maniac L'avatar di Andrea78153
    Registrato dal
    Dec 2005
    residenza
    Sabaudia
    Messaggi
    9,770
    Downloads
    3
    Uploads
    0
    Quote Originariamente inviato da sartana1969
    veramente la Vespa non una signora.... una baldracca VA CON TUTTI E TUTTO
    guarda se hai la candela bagnata o meno per vedere se arriva benzina.............
    Baglioni diceva......"Hai ragione anche tu!!"
    Per io la mia la faccio andare con tutto, ma non con tutti, solo io lei e la mia morosa



  25. #24
    ilm carburatore pure se ti arriva nuovo dalla fabbrica lo devi pulire

    la vespa mia fino a ora la uso io e io e io
    Mi immagino il paradiso come un luogo dove la musica folk incontra la musica blues.
    (Mark Knopfler)



  26. #25
    e fai bene e bene e bene!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! !! scusate ma il collettore da 24mm nn troppo grosso per il 22???



Pagina 1 di 2 12 ultimoultimo

Discussioni simili

  1. Px125e: Pulisco il carburatore e non parte pi!!..aiutatemi!!
    Da vespa4love nel forum Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    Risposte: 5
    Ultimo messaggio: 15th-March-2014, 12:16
  2. 50 special con carburatore 19-19 e gruppo 50 non parte piu
    Da ertulio nel forum Restauro Motori Telai Piccoli
    Risposte: 5
    Ultimo messaggio: 25th-April-2012, 23:46
  3. cambio 4 marce e carburatore vespa 50
    Da fabriziof8 nel forum Cerco
    Risposte: 4
    Ultimo messaggio: 28th-October-2010, 13:27
  4. cambio carburatore?
    Da greenratt^ nel forum Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    Risposte: 6
    Ultimo messaggio: 11th-July-2005, 14:04

Tag per questa discussione

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •