Pagina 1 di 2 12 ultimoultimo
Visualizzazione dei risultati da 1 a 25 su 44
  1. #1
    Senior Member VOL's Veteran
    Registrato dal
    Jan 1970
    Messaggi
    271
    Downloads
    1
    Uploads
    0

    cambio carburatore e la vespa non parte

    ciao ragazzi
    sto finendo la mia vespa come ho scritto vari post
    ieri mi arrivato il collettore da 24 della polini
    l'ho montato e tutto ok...metto il carburatore e tt ok..attacco il serbatoio ed apro la benzina...tutto male!ha iniziato a perdere benzina dal carburatore (dalla parte dove entra la benzina)...vabb stacco tutto e siggillo con il silicone per guarnizioni da dove perdeva...aspetto che si asciughi e riprovo il test...niente + benzina persa ma....la vespa non parte +!!!!!!!
    cosa credete che fosse???
    sar perch mancava la marmitta??la vespa prima col 19 partiva alla prima pedalata (con la marmitta)
    il gt un 130 polini collettore 24 polini e vhs 22(valvola piatta)

  2. #2
    Senior Member VOL's Maniac L'avatar di 130special
    Registrato dal
    Jan 1970
    Messaggi
    4,026
    Downloads
    0
    Uploads
    0
    ma penso che sia opportuno montare la marmitta
    Mi immagino il paradiso come un luogo dove la musica folk incontra la musica blues.
    (Mark Knopfler)

  3. #3
    Senior Member VOL's User
    Registrato dal
    Jan 1970
    Messaggi
    156
    Downloads
    0
    Uploads
    0
    Sei sicuro di non aver tappato il condotto della benzina con il silicone? se ho capito bene, ti perdeva dalla pippetta della benzina sul carburatore.. se hai messo silicone tra carbu e pipetta, pu essere che ti sia andata nel condotto
     

  4. #4
    Senior Member VOL's Maniac L'avatar di Andrea78153
    Registrato dal
    Dec 2005
    residenza
    Sabaudia
    Messaggi
    9,934
    Downloads
    4
    Uploads
    0
    Il silicone (forse intendi la pasta rossa) levalo tanto la benzina se lo mangia, controlla bene che il filtrino stia bene nella dede;
    e controlla sopratutto se l'attacco del tubicino della miscela, il "cappuccetto" che si fissa chiudendo il dado che ha al centro, sia proprio il suo e stia perfettamente nella sede.
     

  5. #5
    Senior Member VOL's Veteran
    Registrato dal
    Jan 1970
    Messaggi
    271
    Downloads
    1
    Uploads
    0
    ok appena scendo faccio tutto comunque perde attorno al ferro dove si inserisce il tuboquella parte rotonda dove se si svita esce il filtrino
     

  6. #6
    Senior Member VOL's Veteran
    Registrato dal
    Jan 1970
    Messaggi
    271
    Downloads
    1
    Uploads
    0
    raga sono escso giu...ho tolto tutta la guarnizione(pasta rossa) e richiuso...la benzina non la perde + ma non parte comunque
    cosa pu essere???non so + cosa fare
     

  7. #7
    Senior Member VOL's Veteran
    Registrato dal
    Jan 1970
    Messaggi
    548
    Downloads
    0
    Uploads
    0
    arriva elettricit??
     

  8. #8
    Senior Member VOL's Veteran
    Registrato dal
    Jan 1970
    Messaggi
    271
    Downloads
    1
    Uploads
    0
    si si la corrente arriva
     

  9. #9
    Senior Member VOL's Veteran
    Registrato dal
    Jan 1970
    Messaggi
    548
    Downloads
    0
    Uploads
    0
    Miscela troppo grassa?? CAndela?? Anticipo??
     

  10. #10
    Senior Member VOL's Veteran
    Registrato dal
    Jan 1970
    Messaggi
    271
    Downloads
    1
    Uploads
    0
    tutto assolutamente come prima col collettore da 19 e carbu da 19
    partiva al primo colpo
    mi sta dando questi problemi subito dopo aver montato il collettore da 24 e il vhs 22
     

  11. #11
    Senior Member VOL's Maniac L'avatar di Andrea78153
    Registrato dal
    Dec 2005
    residenza
    Sabaudia
    Messaggi
    9,934
    Downloads
    4
    Uploads
    0
    Quote Originariamente inviato da g_bruno5
    tutto assolutamente come prima col collettore da 19 e carbu da 19
    partiva al primo colpo
    mi sta dando questi problemi subito dopo aver montato il collettore da 24 e il vhs 22
    Probabilmente l'avrai gi fatto ma non si sa mai, smonta pulisci e controlla bene tutti i pertugi del carburo, soprattutto che i getti non siano ostruiti e semmai cambia lo spillo.
     

  12. #12
    Senior Member VOL's Veteran
    Registrato dal
    Jan 1970
    Messaggi
    548
    Downloads
    0
    Uploads
    0
    Si, potrebbe essere che una piccola goccia di pasta rossa si sia infilata, dopo essere stata portata via dalla benza, in qualche buchicino e lo tappa, non si sa mai
     

  13. #13
    Senior Member VOL's Veteran
    Registrato dal
    Jan 1970
    Messaggi
    271
    Downloads
    1
    Uploads
    0
    quindi devo aprire tutto il carburatore?'
     

  14. #14
    Senior Member VOL's Maniac L'avatar di Andrea78153
    Registrato dal
    Dec 2005
    residenza
    Sabaudia
    Messaggi
    9,934
    Downloads
    4
    Uploads
    0
    Perch non l'hai smontato e pulito prima di montarlo?
     

  15. #15
    Senior Member VOL's Maniac L'avatar di Andrea78153
    Registrato dal
    Dec 2005
    residenza
    Sabaudia
    Messaggi
    9,934
    Downloads
    4
    Uploads
    0
    Perch non l'hai smontato e pulito prima di montarlo?
     

  16. #16
    Senior Member VOL's Veteran
    Registrato dal
    Jan 1970
    Messaggi
    548
    Downloads
    0
    Uploads
    0
    Bhe pre pulirlo mis proprio che lo devi aprire e smontare vite per vite e giu di compressore, usando il cherosene se lo pulisci bene torna nuovo...

    Perch non l'hai smontato e pulito prima di montarlo?
    NN l'hai fatto??
     

  17. #17
    Senior Member VOL's Veteran
    Registrato dal
    Jan 1970
    Messaggi
    271
    Downloads
    1
    Uploads
    0
    si ma ho fatto una cosa molto veloce tipo cicler e vasketta
     

  18. #18
    Senior Member VOL's Veteran
    Registrato dal
    Jan 1970
    Messaggi
    548
    Downloads
    0
    Uploads
    0
    mmmmmmmhh, le cose veloci non vanno fatte... Il carburatore va pulito per bene, basta un qualcosina tappato e gia nn va cm dovrebbe andare... Aprilo tutto e puliscilo bene con il cherosene o benzina e poi con il compressore soffia forte in ogni buchino, vedi poi cm ti va...
     

  19. #19
    Senior Member VOL's Maniac L'avatar di Andrea78153
    Registrato dal
    Dec 2005
    residenza
    Sabaudia
    Messaggi
    9,934
    Downloads
    4
    Uploads
    0
    haiaiaiaiaiaiiiiaiaiaaaiaiiiaiiaiaiaiaiaii!!! Sei stao punito! Pulizia, sempre pulizia delle parti meccaniche prima del montaggio!!!!
    La vespa una signora!
     

  20. #20
    Senior Member VOL's Veteran
    Registrato dal
    Jan 1970
    Messaggi
    271
    Downloads
    1
    Uploads
    0
    quella vespa la mia bambina
    me la sono cresciuta veramente!!!l'ho comprata pezzo pezzo e poi montata man mano...dopo averla restaurata..
    vado subito a farlo
     

  21. #21
    Senior Member VOL's Veteran
    Registrato dal
    Jan 1970
    Messaggi
    548
    Downloads
    0
    Uploads
    0
    Eh si, purtroppo sei stato punito... Per non vendiamo la pelle dell'orso prima di averlo ucciso!!! Potrebbe essere il carburatore 90 su 100 ora, ma se poi non fosse??!! Cmq ora puliscilo bene che sicuramente anche se non fosse quello sicuramente non aiuterebbe a far partire una vespa un carburatore sporco...
     

  22. #22
    Senior Member VOL's Maniac L'avatar di sartana1969
    Registrato dal
    Jan 1970
    residenza
    Riminiiiiiiiiiiiiiiiiiiiiiiiii
    Messaggi
    9,467
    Downloads
    1
    Uploads
    0
    veramente la vespa non una signora.... una baldracca VA CON TUTTI E TUTTO
    guarda se hai la candela bagnata o meno per vedere se arriva benzina.............

  23. #23
    Senior Member VOL's Maniac L'avatar di Andrea78153
    Registrato dal
    Dec 2005
    residenza
    Sabaudia
    Messaggi
    9,934
    Downloads
    4
    Uploads
    0
    Quote Originariamente inviato da sartana1969
    veramente la Vespa non una signora.... una baldracca VA CON TUTTI E TUTTO
    guarda se hai la candela bagnata o meno per vedere se arriva benzina.............
    Baglioni diceva......"Hai ragione anche tu!!"
    Per io la mia la faccio andare con tutto, ma non con tutti, solo io lei e la mia morosa
     

  24. #24
    Senior Member VOL's Maniac L'avatar di 130special
    Registrato dal
    Jan 1970
    Messaggi
    4,026
    Downloads
    0
    Uploads
    0
    ilm carburatore pure se ti arriva nuovo dalla fabbrica lo devi pulire

    la vespa mia fino a ora la uso io e io e io
    Mi immagino il paradiso come un luogo dove la musica folk incontra la musica blues.
    (Mark Knopfler)

  25. #25
    Senior Member VOL's Maniac L'avatar di xx75ccy
    Registrato dal
    Jan 1970
    Messaggi
    5,162
    Downloads
    2
    Uploads
    0
    e fai bene e bene e bene!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! !! scusate ma il collettore da 24mm nn troppo grosso per il 22???

Discussioni simili

  1. Px125e: Pulisco il carburatore e non parte pi!!..aiutatemi!!
    Da vespa4love nel forum Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    Risposte: 5
    Ultimo messaggio: 15th-March-2014, 12:16
  2. 50 special con carburatore 19-19 e gruppo 50 non parte piu
    Da ertulio nel forum Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    Risposte: 5
    Ultimo messaggio: 25th-April-2012, 23:46
  3. cambio carburatore?
    Da greenratt^ nel forum Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    Risposte: 6
    Ultimo messaggio: 11th-July-2005, 14:04
  4. cambio carburatore
    Da AndyVNB nel forum Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    Risposte: 2
    Ultimo messaggio: 4th-April-2005, 16:22

Tag per questa discussione

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •