Visualizzazione dei risultati da 1 a 7 su 7
  1. #1

    Come si collega il teleruttore?

    Qualcuno ha un diagramma del circuito elettrico di un PX 150 del 2000 che mostri il colore dei cavi che vanno clollegati al teleruttore?

    Questo infatti presenta 4 attacchi, ognuno identificato da un numero che dovrebbe essere collegato ad un determinato fili.

    Grazie per le eventuali informazioni

    Luciano

  2. #2

  3. #3
    Senior Member VOL's Maniac
    Registrato dal
    Apr 2004
    residenza
    A3 NA-SA / SS 18/ SS19/ SS7bis Var / SS 265 / P1/SS145/SS 163/SS 367/SS 268/SS 7/SS 162
    Messaggi
    2,861
    Downloads
    0
    Uploads
    0
    ora non te lo do per certo ma se controlli quello della cosa sul sito e vedi il colore dei tuoi fili potresti avere gradite sorprese... per curiosità quanto lo hai pagato ?
    in ogni caso se ben ricordo due sono per l'alimentazione (il rosso e il nero) e gli altri due per l'alimentazione al motorino, quindi uno del colore del filo che attacca sotto al preselettore e l'altro che viene dal blocchetto con l'avviamento. se sull'involucro del teleruttore c'è lo schema puoi anche cercare di sistemarlo così

  4. #4
    Mille grazie per l'informazione, l'impianto elettrico della cosa è proprio quello che mi serviva. Purtroppo non ricordo più quanto ho pagato il teleruttore perche è passato un pò di tempo da quando l'ho comperato. Se dovrò ricomperarlo (scongiuri) ti farò sapere.

    Cia Luciano

  5. #5
    Senior Member VOL's Maniac
    Registrato dal
    Apr 2004
    residenza
    A3 NA-SA / SS 18/ SS19/ SS7bis Var / SS 265 / P1/SS145/SS 163/SS 367/SS 268/SS 7/SS 162
    Messaggi
    2,861
    Downloads
    0
    Uploads
    0
    una curiosità, che problemi ti dava per cambiarlo ? perchè sporadicamente ho problemi con l'avviamento a freddo, è come se arrivasse poca corrente al motorino e ho notato che una delle funzioni del teleruttore non va, cioè col motore in moto se premo il tasto dell'avviamento il motorino gira cmq.. mi sa che devo cambiarlo sicuro, ma vorrei conferma che anche il problema all'alimentazione è collegato ad esso. illuminami se puoi
    ciao

  6. #6
    Ciao, ho comperato questa vespa (px150 2000) incidentata fra le varie cose l'urto aveva letteralmente strappato via il supporto punzonato sul telaio che sostiene il porta batteria e ruota di scorta. Quindi avevo solo i cavi dell'impianto elettrico che uscivano dal cofano sinistro. Ho ricostruito tutto ma evidentemente c'è qualche cosa che non va perchè tutto funziona tranne l'avviamento elettrico. La cosa strana è che all'inizio mi funzionava solamente l'avviamento elettrico, poi quando sono riuscito a sistemare il resto, luci frecce etc l'avviamento elettrico non ha funzionato più.
    Adesso ritesterò i vari fili che vanno al teleruttore anche grazie all'impianto elettrico chhe ho trovato sul sito della COSA.
    Approposito sai dove posso trovare lo schema dell' impianto elettrico del PX150 2000? nella COSA uno dei quattro fili, il giallo è doppio, mentre da me è rosa e singolo.

    Luciano

  7. #7
    Senior Member VOL's Maniac
    Registrato dal
    Apr 2004
    residenza
    A3 NA-SA / SS 18/ SS19/ SS7bis Var / SS 265 / P1/SS145/SS 163/SS 367/SS 268/SS 7/SS 162
    Messaggi
    2,861
    Downloads
    0
    Uploads
    0
    no mi spiace, la mia speranza era che in pratica i due mezzi avessero lo stesso impianto elettrico pari pari.. sarebbe così, ma mi scordo che la cosa ha duje affari elettrici in + rubinetto e starter , e inevitabilmente qualche filo in + ci deve essere...
    ciao

Discussioni simili

  1. Collegamenti al teleruttore avviamento
    Da Daneagle nel forum Restauri: Nonne
    Risposte: 16
    Ultimo messaggio: 30th-May-2013, 17:02
  2. Favore a una collega..
    Da blackdog nel forum Consigli per gli acquisti
    Risposte: 24
    Ultimo messaggio: 15th-January-2008, 17:10
  3. Testare il teleruttore si può?
    Da Luciano63 nel forum Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    Risposte: 0
    Ultimo messaggio: 13th-July-2005, 17:29
  4. TELERUTTORE
    Da france974 nel forum Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    Risposte: 14
    Ultimo messaggio: 2nd-July-2005, 20:47

Tag per questa discussione

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •