Vai al contenuto

Recommended Posts

Ciao a tutti, ho quasi terminato di ri-assemblare la mia vespa pk 50 xl.

dopo aver fatto tutti i controlli perfrecce e luci e verificato che funzioni tutto ho verificato il contachlometri.

Si accendono tutte le spie. compreso quella della riseva. unico problema è l'asta del livello benzina che non si muove, riuscite a darmi una dritta per capire se è rotto o se è una questione di collegamento elettrico? e se posso fare qualche controllo o pulire qualcosa per recuperare il funzionamento. Magari se qualcuno può spiegarmi il funzionamento del meccanismo potrei capirci qualcosa in più. Grazie!

20131030134321_20091010201740_20.JPG.968

20131030134321_20091010201740_20.JPG

20131030134321_20091010201740_20.JPG

20131030134321_20091010201740_20.JPG

20131030134321_20091010201740_20.JPG

20131030134321_20091010201740_20.JPG

20131030134321_20091010201740_20.JPG

20131030134321_20091010201740_20.JPG.05c6d771ee07fa150529348a9861a8a2.JPG

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Salve...anche io ho questo problema sul mio pk 50 xl; funzionano tutte le spie ma la lancetta della benzina non va, anzi, quando faccio il pieno la lancetta mi segna serbatoio pieno, ma dopo un po di strada quando la vespa è al massimo la lancetta va a zero e non torna più su...questo dopo 4-5 km, il tempo di scaldare il motore.

Cosa potrebbe essere secondo voi? Grazie in anticipo :)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora


×