Vai al contenuto

Recommended Posts

Ciao ragazzi sono fresco fresco sul forum e vorrei chiedervi qualche delucidazione prima di procedere con l' ispezione del gt... Ho una vespa 50 special con gt Polini 130 raccordato ai carter, carburatore 19 pari con getto 82 e filtro originale, rapporti polini con quarta corta, frizione 4 dischi con molla rinforzata (ormai da sostituire perche slitta), albero normale mazzuchelli, ho appena sostituito tutti i cuscinetti del blocco, albero nuovo, alberino del cambio nuovo, gt polini nuovo ancora in rodaggio (circa 200km percorsi) faccio miscela al 3% con olio bardhal a parere mio molto buono e accensione originale a puntine regolate discretamente. Ieri scendendo verso il lago di garda a regime blando (in 4 a metà gas cercando di variare di giri, qualche aperta sporadica per pochi secondi e dopo di nuovo a giri piu bassi) la mia vespa ha iniziato a fare il tipico rumore del pistone che scalda, ho sentito la moto rallentare per via del pistone che si stava fermando nella camera e prontamente ho tirato la frizione... il mio amico che mi precedeva ha notato il mio rallentamento e si è fermato.. io ho detto subito di aver grippato, ho tolto la candela ed è uscito un po di fumo.. dopo 5 minuti di bestemmie ho riacceso il trabicolo e al primo colpo è partito, a regime blando (60km/h) abbiamo proseguito verso il lago e siamo arrivati fino a Limone (circa 60 km da dove abito io).. pausa birra e poi su di nuovo verso il Trentino senza che la vespa desse cenno di malfunzionamenti, ho pure fatto qualche aperta degna superando qualche motociclista della domenica, senza però rimanere a giri elevati.. quello che vorrei chiedervi è: grippata o scladata? ho gia speso troppo su questa vespa (la ho da 9 anni e mi ha succhiato anima e portafoglio) e vorrei proseguire senza cambiare nulla se possibile.. magari un phbl24.. attendo risposte e grazie:)

Modificato da elfotrentino

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

No, tutto regolare, quando il gas è stabile e non accellero, fa vuoti di scintilla in certi colpi, come fosse un problema di registro delle puntine. Vorrei chiedere, in trentino le strade sono molto sali e scendi, e finito il rodaggio vorrei usarla molto con la mia ragazza... C e probabilita piu alta di grippare dopo questo danno? Apro il gt e ispeziono, o lascio tutto cosi? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Blueyes    59

Ciao, se hai dei vuoti di scintilla non preoccuparti, non può essere la causa della scaldata (anzi, lubrifica meglio); sempre se è una assenza di scintilla e non di miscela in camera di scoppio.

Ispeziona, ti togli eventuali dubbi.

Sicuro di fare il 3%? Sintetico?

Può essere una errata taratura del carburatore che smagrisce troppo ai medi e se con GT caldo e in decelerazione ti dà rogne; la configurazione che usi è quella consigliata dal produttore?

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
6 ore fa, Blueyes ha scritto:

Ciao, se hai dei vuoti di scintilla non preoccuparti, non può essere la causa della scaldata (anzi, lubrifica meglio); sempre se è una assenza di scintilla e non di miscela in camera di scoppio.

Ispeziona, ti togli eventuali dubbi.

Sicuro di fare il 3%? Sintetico?

Può essere una errata taratura del carburatore che smagrisce troppo ai medi e se con GT caldo e in decelerazione ti dà rogne; la configurazione che usi è quella consigliata dal produttore?

Ciao Blueyes.... Allora il getto è da 82, anticipo statore di 19°, la mixela è al 3 percento circa (5 euro dal benzinaio sono circa 3,2 litri con quantità di miscela per 4 litri al 2%) puntine regolate a 0.4 mm d apertura l ultima volta (circa 1 mese fa prima di grippare il 102 olympia).. i vuoti sono veramente sporadici e si presentano a gas stabile quasi al minimo quando sono in leggera accelerazione o andatura costante. Comunque grazie del consiglio, entro Sabato smonto e do un' occhiata, poi vi farò sapere... ps che figata i forum ;D

Modificato da elfotrentino

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Blueyes    59

Ciao,

parti dalle basi: che dice il manuale? Devi fare rodaggio al 4 e poi andare sempre al 3?

Se son quelli i rapporti che usi per la miscela, ricordati che al 3% dovrebbero essere per 3,2 litri 0,096 cl e non 4*2/100=0.08 litri che metti tu. Quindi alla fine la fai al 2,5%, sempre se il prezzo della benzina non varia.

In ogni caso, usa un contenitore pregraduato e fai la miscela corretta, io ne ho uno della Polini da 30 anni e metto sempre "il giusto piu qualcosina in piu"; ti permette anche di andare in giro con 200cl di olio al posto del tanicone.

 

E, poi, la domanda cara a tutti i Fulminati's:

"Ma tu, che olio usi?"

Bardhal è una ottima marca, ma è sintetico?

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Bardahl scooter injection 100% sint. con pellicola anti grippaggio.... Comunque allora cerchero di preparare una mixela piu ricca:) appena smonto vi faccio sapere le condizioni del cilindro e pistone 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora


×