Vai al contenuto

Tutte le attività

Aggiornamento automatico di questo flusso     

  1. Ieri
  2. Probabilmente sono stati montati male cuscinetti e paraoli, l’unico punto di trafilaggio possibile di olio motore è dal lato frizione, quindi è da li che proviene. La cosa più comune sono i paraoli rovinati da quel lato ma se hai detto che gia li hai cambiati e non c’entrano allora la cosa si fa strana...Aspettiamo i più esperti. Sicuro di non aver messo troppo olio motore?
  3. Ciao a tutti, sono in possesso di una vespa 50 special, che ho restaurato interamente 2 anni fa portandola a nuovo, montando aspirazione 125 , motore 102 Polini e marmitta Proma. Quest’anno ora di tirarla fuori ho avuto qualche problema elettrico e spedalinando un po’ troppo ho rotto il gommino fine corsa della pedalina di messa in moto, costringendomi ad aprire il blocco completamente.. Ho pulito tutto, ho cambiato guarnizioni, paraoli, cuscinetti albero e ho richiuso il tutto.. Montata tutta la uso per 50km circa dopo di che ha cominciato a non andare più, faticando a stare in moto.. facendo varie prove e controlli mi sono accorto che il gruppo termico e l’albero motore, sono imbrattati di olio del cambio..... A qualcuno di voi è già capitato????? vi dico che ho già provato a cambiare i paraoli e guarnizioni una seconda volta.. ma nulla da fare.. sempre uguale.. grazie mille
  4. Alzi la sella e vicino al box portattrezzi troverai due pomelli in plastica, uno a sx e uno a dx. Tiri il pomello e sblocchi lo sportellino. Se non si apre, mentre tiri il pomello afferri lo sportellino da sotto e fai leva per aprire.
  5. io vivo in Puglia e ho assicurato una 50 special con la Allianz tesserandomi al vespa club d'italia e partendo dalla 14 classe. 139€ di polizza + 30€ di tessera praticamente un caffè, considerato il prezzo più basso che mi avevano proposto alcune agenzie è stato di 590€
  6. Buongiorno a tutti vorrei esporvi la configurazione con il quattrini m1d60 che ho intenzione di fare : premetto che vorrei farlo lamellare al carter e non vorrei toccare i travasi e le luci del cilindro . -cilindro quattrini m1d60( lamellare al carter) - albero spalle piene corsa 51 cono 20 mazzucchelli AMT186VT (specifico per lamellare ) -primaria 27/69 -parastrappi e cestello drt -crociera drt -accensione pinasco flytech cono 20 1,4kg -scarico quattrini m3xc -carburatore phbh 28/30 -collettore lamellare vmc per carburatore da 28/30 -frizione rinforzata pinasco/drt Secondo voi e buona come configurazione per avere una Vespa discretamente potente ma allo stesso tempo affidabile ? E poi domanda da un milione di dollari .. devo aumentare la base di appoggio del cilindro o e sufficiente?
  7. Grazie... Nel pomeriggio controllo.... se eventualmente ho dubbi... ti aggiorno... buona giornata
  8. Ciao, figurati è stato un piacere! Se avessi bisogno di altre informazioni contatta pure. Francesco
  9. Ultima settimana
  10. Salve vorrei condividere con voi questo problema che ha riscontrato un mio amico con la sua pk50xl rush. Oggi sono andato a vederla da lui perché mi ha chiesto di rimettergliela in sesto e ho notato che gli scudi non hanno la serratura o comunque il modo di aprirsi. Premetto che non ho mai avuto a che fare con una xl ma ipotizzando che fosse quasi identica alla S allora non ho pensato che avesse un sistema di apertura diverso. Domanda probabilmente piu che banale, ma, qual è la procedura da utilizzare per aprire gli scudi ed accedere al motore?
  11. Potrei pure utilizzare un comunissimo tester e verificare che i fili siano integri
  12. Controlla che il filo verde non sia spellato e che le masse delle luci non facciano corto
  13. Scusatemi l ignoranza cosa intendete esattamente ? A me sembrano collegati corettamente o pensate di no ? Grazie per la vostra Risposta
  14. Cosi su due piedi poi solo agire in linea generale, prova a controllare l’integrita dei fili e il corretto cablaggio, se la cosa si fa piu seria bisognerà controllare lo statore
  15. Miscela devi farla normalmente, si aumenta al 3% la miscela sono con i primi 2 pieni poi si fa normalmente. Quindi se hai il miscelatore non aggiungere olio... Fa solo più fumo ed imbratti il cilindro. Come getto del minimo hai quello di un 125, io lo aumenterei ad un 48/160. L'anticipo dovrebbe andare sulla tacca IT e dovresti verificare se è corretto.
  16. Ciao Ragazzi, la mia vespa (PX del 2001 con freno a disco) è da poco passata da essere una 125 ad una 150 (gruppo e cilindro originale piaggio), attualmente è in fase di rodaggio circa 300 km, sin da subito ho notato che di terza o quarta aveva dei vuoti, fino a diventare dei vuoti continui al minimo. Mi spiego meglio, attualmente la vespa si accende normalmente se lascio l'aria tirata non ho problemi non appena chiudo l'aria e provo ad accelerare al minimo tende a spegnersi. Carburatore SI 20 20 , getti Min 45/160 Max BE3 160/100 vite regolata a 2e mezzo. Sotto consiglio del meccanico provvedo a fare miscela al 1% avendo già il miscelatore, Marmitta Sito. Cosa potrebbe essere?consigli sui getti?
  17. Grazie a tutti per i vostri consigli, proverò a registrare i cavi per bene come mi avete dettagliato, spero siano i cavi non vorrei aprire di nuovo il blocco, anche perché la crociera era in buone condizioni quando ho sostituito i cuscinetti e paraoli.
  18. Marrone? A memoria non c'è marrone nella scatola di derivazione, i colori dovrebbero essere 5, giallo, rosso, blu, verde e nero. Probabilmente un cavo è stato sostituito e hanno messo un colore diverso, comunque, sono 3 gialli, 3 blu, 3 rossi 2 verdi e 2 neri, vedi quale ti manca.
  19. buonasera a tutti riapro questa abbastanza vecchia discussione, sto restaurando una vespa 125 gtr del 71...vnl2t....ho quasi finito di montarla, ho fatto foto ovunque per ricordarmi tutto come era montato ma mi sono dimenticato di fare la foto alla scatolina che è sul blocco motore, quella scatolina piccola nera che collega i fili dell'impianto con quelli del volano/bobina. Ricordavo di non averla fatta perchè notai che tutti i fili erano collegati colore/colore ovvero il blu con il blu, verde con verde giallo con giallo e così via. il problema è che mi rimane un filo marrone che non ricordo con cosa va collegato. mi potete aiutare? devo caricare qualche foto per essere più chiaro? grazie a tutti
  20. se arriva mura e poi supera e va bene credo sia più una cosa di carburazione, hai provato a pulire il carburatore? potrebbe essere sporco, inizia da li...a me alla fine era colpa della marmitta completamente ostruita. cambiata e ora va bene
  21. Le ho provate tutte ma impegni di lavoro e altre cosucce non mi permettono di stare con voi ! Mi dispiace davvero tanto perché la Tocana merita sempre !!! Buona strada!
  22. Non c'è proprio nessuno che mi può dare un consiglio?
  1. Carica più attività
×
×
  • Crea nuovo...