Vai al contenuto

fra_p125x

Members2018
  • Conteggio contenuto

    38
  • Registrato

  • Ultima Visita

Reputazione comunità

10 Good

Che riguarda fra_p125x

  • Rango
    Member
  1. Ciao ragazzi!scusatemi se posto qualcosa di cui già ne avete parlato, ma nn riesco a capirci niente!io ho una vespa special ed ho perso il libretto...non ha mai avuto la targa...quindi secondo voi cosa devo fare?!vi ringrazio anticipatamente!
  2. la frizione nn mi è mai andata bene e quindi ho deciso di cambiarla tutta e metterne una nuova a 4 diski....la marmitta è una proma comprata un anno fa xò nn so se può essere già tappata...nn è ke può essere per la molla ke nn è quella rinforzata??in effetti la candela l'ho smontata ma ha un colore sul nocciola kiaro...
  3. Ciao Sartana!a me capita il secondo evento...praticamente quando cambio marcia ci mette un pò a prendere i giri..cmq la frizione l'ho cambiata ad agosto e la moto l'ho usata al max per 20km quindi escludo il fatto ke sia finita!xò nn riesco a capire xk fa così...
  4. Buongiorno ragazzi! io ho un problema con la frizione della mia special...l'ho sostituita un mesetto fa e gli ho messo una 4 dischi originale(cambiando la leva) e ho messo nel motore olio minerale SAE30...da ferma stacca bene, ovvero nn cammina mentre ho la marcia inserita, ma quando cammino e cambio marcia ci mette un bel pò per far prendere i giri giusti al motore...in definitiva quando cambio marcia nn scatta subito e nn ha quello sprint ke invece dovrebbe avere...cmq ho un gt 75cc cn marmitta proma e carburo 19:19.. Vi ringrazio tutti e vi auguro un buon natale!!
  5. OK!grazie mille..sto fine settimana provo così vediamo...spero bene xk ora col 19 è una vera bomba!ciao
  6. Può darsi ke il problema sia il collettore xk il bullone + vicino al gruppo termico nn sn riuscito ad avvitarlo bene visto la posizione..e poi nn ho cambiato nemmeno la guarnizione..provo a smontare di nuovo così vedo..grazie...
  7. no la testa del motore nn l'ho toccata..ho semplicemente sostituito il collettore ed il carburatore..è una cosa trpp strana...
  8. no la testa del motore nn l'ho toccata..ho semplicemente sostituito il collettore ed il carburatore..è una cosa trpp strana...
  9. NO!!nn ho avvitato la vite della carburazione..quella l'ho svitata semplicemente di 2,5 giri...il problema è la vite del minimo..cmq sia mentre era in moto ho provato ad agire sulla vite della carburazione avvitandola e svitandola, ma la vespa si spegne lo stesso...aiutatemi!
  10. Ciao ragazzi!io ho una vespa special 75cc e gli ho appena messo un carburo 19:19..ora va una freccia rispetto a prima, ma purtroppo nn mi mantiene il minimo..ho avvitato tutta la vite ma niente..quando era smontato ho notato ke la ghigliottina con la vite tutta avvitata stava alzata un bel pò...quale può essere l problema?! grazie mille!
  11. salve ragazzi..io avrei intenzione di montare il gt dell'olympia 177 P&P e quindi senza modificare niente...secondo voi va bene o devo buttarmi su qualke altro gt??grazie
×
×
  • Crea nuovo...