Vai al contenuto

ricu

Members
  • Numero messaggi

    274
  • Registrato

  • Ultima Visita

Reputazione comunità

10 Good

Che riguarda ricu

  • Rango
    Senior Member
  • Compleanno 08/09/1974
  1. Bentrovati ragazzi, L'altro giorno, dopo tanti mesi, sono riuscito a fare un giro con la mitica GS, ma mi sono accorto che il comando acceleratore è diventato durissimo e naturalmente non ritorna! Ho verificato il cavo e dalla parte del carbu è bello libero, quindi il problema suppongo sia sul comando della manopola. Però non riesco a vedere dove poter ingrassare/lubrificare gli attriti perché sul VS5 il manubrio è scatolato e tutto chiuso e non riesco ad accedere a nulla contrariamente alle mie altre Vespa (VNB1, VM1, PX....). Ho già provato ingrassando tra manopola di gomma e manubrio ma non cambia nulla, rimane veramente durissimo!!! Chi mi aiuta? Grazie
  2. Ciao! Non l'avevo cambiato perché a vista sembra fare il suo dovere... Ora con lo spillo nuovo (non che l'altro fosse tanto vecchio...) non spruzza più.
  3. Suppongo di aver fatto correttamente ad orecchio la carburazione e la candela si presenta maroncina, però mi incuriosisce il fatto che per avere il minimo al punto giusto la vite di regolazione dello stesso è quasi tutta serrata, mancherà circa mezzo giro solamente al serraglio completo... E' normale? Grazie
  4. Buongiorno a tutti vacanzieri e non, L'altro giorno sono sceso in box ed ho trovato una bella macchia di olio nero sotto la vespa all'uscita della marmitta. La cosa non mi è piaciuta... Infatti stamattina l'accendo e incomincia a spruzzare copiose quantità di miscela lasciando la scia in terra!!! Ho subito pensato allo spillo conico anche se avevo revisionato completamente il carbu (compreso lo spillo nuovo) non + di 200 Km fa!!! Aperto la scatola filtro, il carbu era piuttosto annegato nella miscela, cambiato lo spillo ora sembra tutto ok. Possibile sia durato così poco? Il problema può essere altro? Grazie
  5. Anche senza il coperchio non migliora, per il tiraggio cavi mi sembra però corretto perché la manopola ha il giusto gioco...
  6. Bentrovati carissimi! In questi giorni mi sto godendo la Vespa nel traffico di Torino con molta soddisfazione, però trovo il cambio ancora un po' duretto nonostante abbia nuovamente ingrassato il preselettore sia con grasso spray e poi con altrettanto in pasta, in modo decisamente abbondante. In realtà 1^ e 2^ sono relativamente morbide all'inserimento, 3^ e 4^ decisamente meno, la 3^ in fase di inserimento sembra puntare leggermente... Consigli? Grazie
  7. Alla fine mi sono intestardito ed ho riprovato! Ho soffiato col compressore nel cilindro, pedalando + volte, controllato corrente e carbu. Dopo vari tentativi, alla fine manco so come, si è messa in moto e ha sbuffato un po' spruzzando dalla marmitta! Quindi confermerei l'ingolfamento. Ora è perfetta, parte al primo colpo sia a caldo che a freddo! Grazie a tutti!
  8. Domanda... Magari sciocca e me ne scuso... Ma la parte terminale in basso del getto del minino deve avere un fiorellino centrale in mezzo aperto?
  9. Grazie! Ho riprovato oggi. Pedalando vapore non ne esce ma solo parecchia puzza di miscela. Ho verificato nuovamente e la scintilla è perfetta, benzina fino al carburatore arriva (smontato il coperchio del galleggiante per vedere). Quindi per esclusione o qualcosa all'interno del carbu oppure veramente tanto ingolfata... Appena monto candela nuova sembra voglia mettersi in moto, 2/3 volte... Poi peggiora nuovamente... Non so che altro provare...
  10. Ciao ragazzi, Eccomi tornato dopo un bel po' di tempo... Sono alle prese con la rimessa su strada di un PX150 del'82 al quale ho già pulito tutto il serbatoio, il carburatore con kit di revisione e messo tutto in sesto quanto possibile. Dopo un po' di Km di prova la vespa gira come un orologio svizzero, sia al minimo che in accelerazione, perfetta direi anche se verificherò tra qualche tempo il colore della candela per ottimizzare ancora la carburazione. Stamattina però sono andato a cambiare le gomme per metterle nuove, sempre perfetta per andare dal gommista. Naturalmente per il cambio l'abbiamo tenuta per un bel po' inclinata lato motore, e alla fine non è + ripartita. Immaginavo fosse ingolfata, ma anche a spinta in 2^ niente... Pulito la candela ma niente di nuovo. Arrivato in box (a spinta...) ho montato una candela nuova, la scintilla c'è! Puzza anche abbastanza di miscela quindi dovrebbe arrivare benzina... Insomma non ne vuole + sapere di mettersi in moto, manco a spinta... Avete qualche consiglio su cosa verificare? Grazie mille.
  11. La sua, triangolare fissata in tre punti, ma comunque ci son seduto sopra nell'ultimo video, e il rumore sono quasi sicuro arrivare dal motore...
×