Vai al contenuto

ilcontedade

Members2018
  • Conteggio contenuto

    6
  • Registrato

  • Ultima Visita

Reputazione comunità

10 Good

Che riguarda ilcontedade

  • Rango
    Junior Member
  1. tutto molto chiaro !! ...spero solo di non far casini, visto che dal SS escono 4 fili mentre dal GS 5 !!!! spero l'inverno mi porterà buoni consigli ! intanto grazie per la dritta !! dave
  2. quindi se seguo lo schema elettrico del SS180 dovrei eliminare la seccatura di non partire o restare a piedi con batteria scarica! giusto ? cosa intendi per "quadro di accensione" ? lo schema elettrico oppure fisicamente il blocchetto con la chiave sul manubrio ? grazie mille dave
  3. ciao a tutti ! ho un problem, o perlomeno sono ad un bivio !! come saprete i GS sono muniti di batteria, che compromette il funzionamento se scarica o mancante !!! aime ora , da quando l'uso non è più quotidiano, vivo sempre con il patema di rimanre appiedato(peraltro cosa già successa) quindi pensavo, e se modifico l'impianto elettrico eliminando la batteria ? qualcuno sa darmi delle dritte o consigli ? come fare per non stravolgere tutto l'impianto originale ? quale schema potrei seguire ? help meeee !!!!! grazie mille ! dave
  4. anch'io ho avuto delle difficoltà nel sistemarla al mio ET3! ho dovuto piegare la staffa dell'espansione che si infiola nel bullone al telaio! altra question!!! ora è decisamnete un po' scarburata !! con cilindro originale e carburatore originale, che gigler mettere nel carb ?? grazie mille dave
  5. buongiorno a tutti !!! ho montato una Proma originale sulla mia ET3 che è tutta originale !! ora romba di più, un po' più lenta in accelerazione, 5 km in più nella vel max ! all'apertura del gas ha dei vuoti, ,poi prende, ed in 4°non arriva al max dei giri(...solo con vento a favore!!!) ...credo sia da carburare meglio !! sapete darmi consigli /info utitli ?? che getti montare sul carb originale ? ....grazie mille !!!!! dave
  6. buongiorno a tutti !!! ho montato una Proma originale sulla mia ET3 che è tutta originale !! ora romba di più, un po' più lenta in accelerazione, 5 km in più nella vel max ! all'apertura del gas ha dei vuoti, ,poi prende, ed in 4°non arriva al max dei giri(...solo con vento a favore!!!) ...credo sia da carburare meglio !! sapete darmi consigli /info utitli ?? che getti montare sul carb originale ? ....grazie mille !!!!! dave
×
×
  • Crea nuovo...