Vai al contenuto

PlataPX

Members
  • Numero messaggi

    51
  • Registrato

  • Ultima Visita

Reputazione comunità

10 Good

Che riguarda PlataPX

  • Rango
    Member
  1. Ho fatto il primo pieno al 3% per precauzione...ok, passerò al 2% al prossimo. Domani compro getti e filtro e farò le prime prove...comunque dev’esserci qualcosa che non va nel circuito del minimo perché è inspiegabile che la vite del minimo sia ininfluente e che la vespa sia grassa (al minimo) e magra (in rilascio) contemporaneamente :-/ , si vede che il circuito del minimo lavora male. Grazie delle risposte per ora, vediamo domani come si mette ciao
  2. Ciao, sono senza filtro. Starter è OK, miscela al 3% con olio sintetico 100%. Nessun raccordo nel carter. Paraoli presumo OK...avrei perdite di olio immagino nel caso, il motore è pulitissimo. La cosa strana è che il tipo che mi ha venduto il blocco mi ha assicurato che il carburatore era perfettamente tarato sul blocco stesso...che cmq non era utilizzato da diversi anni. Grazie
  3. Ciao, ho albero Mazzucchelli (non anticipato), Sito siluro e Centralina ET3. Dai numeri sembrerebbe piccolo il getto del max infatti... la Vespa è molto grassa solo al minimo, superati i 2000/2500 giri dove sbuffa un po’, prende giri che è una bellezza. Agli alti sembra magra (ma in rilascio però, in accelerazione sembra giusta)... per questo pensavo che magari mettendo un filtro dell’aria (ma quale?) potrebbe migliorare... ma non sono esperto di carburazione, magari sono fuori strada... grazie
  4. Ciao ragazzi, mi trovo a combattere con un Carburatore PHBL 24 appena montato su un 130 DR (base ET3). Al momento sono senza filtro, getto max 78, getto min 52 (starter 70) e spillo alla 2° tacca dall'alto. Con questa configurazione pare funzionasse bene (il tipo che mi ha venduto il motore me lo assicura). Risultato --> carburazione molto grassa, candela nera e bagnata. Ai bassi giri la Vespa fuma molto (bianco), ho provato a smagrire con la vite della miscela e migliora avvitandola compleatamente. Il minimo è abbastanza alto, e non cambia se svito o avvito la vite del minimo (questa cosa mi sorprende molto...). Ho revisionato il carburatore, pulendolo e sostituendo le guarnizioni. Una volta partiti la Vespa va abbastanza bene, il motore prende giri e spinge forte...salendo di giri e lasciando l'acceleratore il motore tende a rimanere allegro, come se fosse magro... Sto pensando che il problema potrebbe essere che sono senza filtro...ma i controsensi sono molti, sembra grasso e magro allo stesso tempo, e cmq candela nera. Prima di iniziare a smanettare, volevo chiedere vostri pareri. Grazie 1000 e buona Vespa!
  5. Ciao a tutti, ieri ho montato un contagiri CEV sul mio PX arcobaleno del 97, con batteria. Tutto benissimo, collegato al positivo della batteria e alla bobina. L'esaltazione dura solo un giorno: ieri sera infatti tornando a casa da una serie di giri test, il contagiri è schizzato improvvisamente a fondo scala a 10.000 giri...oggi ho fatto diverse prove, ma il contagiri non si riprende... basta infatti collegare il rosso al positivo della batteria, il filo "caldo" a qualsiasi massa della Vespa, e la lancetta segna 4.000 giri fissi a motore spento. Poi giro la chiave di contatto su "on" e scende a 3.000...se poi accendo la vespa, schizza immediatamente a fondo scala a 10.000 giri! Qualcuno sa dirmi che cavolo gli ha preso?? Ciao e grazie! Andrea
  6. Ciao ragazzi, chiedo i vostri suggerimenti per individuare la causa del black out della mia special, cha va in moto tranquillamente ma non ha più l'impianto elettrico funzionante. Non funzionano più le luci, il clackson ed il pulsantino per spegnerla. Prima del black out la corrente stava diventando tremula, le luci lampeggiavano quasi... poi buio. Penso si tratti di un semplice filo che non fa contatto... il motore infatti va benissimo. Avete idee? Dovo trovo i contatti da controllare? Grazie! Andrea
  7. Grazie Marco, mi spieghi meglio... con 2 punti ti riferisci al getto del massimo? Se si, mi dici quale servirebbe? Io monto l'originale, non so però il numero di riferimento. PS: la regolazione aria/benzina può aiutare a migliorare la carburazione o devo comunque cambiare il getto? Sai indicarmi qual'è la vite per la regolazione? ...non ho mai messo le mani sul carburatore small-frame, sono neofita totale!!! Grazie 1000 Andrea
  8. Ciao a tutti, ho una special con 75dr (il vecchio 6 travasi) e sito siluro (con mitraglia), carburatore originale in tutto. Nessuna altra modifica. Penso che la carburazione sia abbastanza magra, infatti la candela è sempre bella secca e di un bel color nocciola. Però con questa configurazione la vespetta ha quasi un vuoto ai medi, va bene ai bassi e agli alti. Penso sia da rivedere\migliorare la carburazione, infatti per aiutarla un po' se ai medi tiro l'aria il motore rende meglio e sale prima di giri, fa anche meglio le salite... come ulteriore info, ho da poco fatto la revisione, ed al controllo dei gas di scarico è risultata perfetta... ci sono quasi rimasto male, sarà fosre troppo magra??!!! Grazie dei vostri suggerimenti Andrea
  9. Non violente. in verità ho usato un metodo di transizione: 2 cacciaviti a leva e al centro l'estrattore in leggera trazione. I colpi li ho dati sul bullone dell'estrattore (che è a contatto con l'alberino). ho riprovato 3 volte. Domani mi procuro 2 cacciaviti più corti e sottili dei miei, così riesco ad entrare più a fondo fra campana e frizione (oggi non riuscivo a entrare più di 0,5cm) e darò le "mazzate" che dici direttamente sull'alberino. Posterò le novità, spero positive. Se va male, benzina e poco olio... Ciao, grazie!!
  10. Ho contato i denti del pignone, e purtroppo sono 16 per cui rimane al suo posto... soprattutto perchè la frizione è ancora lì. Ho provato con i cacciaviti ma la frizione è ANCORATA al suo posto... ho fatto leva ma nullla, temo che forse slittando la frizione surriscaldandosi si sia incollata più del normale.. sto per rinunciare. Per limitare lo slittamento ho pensato di spruzzare un po' di benzina sul pacco in modo da seccare un po' il tutto.. la lascio aperta anche stanotte, domani riprovo di nuovo, ma poi richiudo tutto e magari riduco un po' di olio nel carter per mantenere la frizioe un po' più asciutta. Grazie dei suggerimenti!
  11. Grazie Psyco! Allora approfitterei per cambiare il pignone. Ho il 75cc è vorrei i rapporti un pelino più lunghi. Sai dirmi come procedere per smontarlo? Inoltre, che pignone posso montare senza cambiare la campana? Che risultati avrei? Thaks
  12. Grazie mille!! Domani provo con questa soluzione dei cacciaviti e speriamobene. Approfitto per chiedervi due cose: 1- smontando il carter sapevo di dover trovare il rallino in ottone... io non l'ho visto!! possibile che sia "bloccato" sul retro del coperchio? c'è un piccolo cilindretto color ottone con uno spacco centrale che è però fisso sul coperchio, mi aspettavo che fosse libero... 2- vedo il pignone da 16 e mi piacerebbe mettere il 18/67. Tolta la frizione (speriamo) è possibile estrarre campana e pignone senza dover aprire ancora i carter? Grazie!
  13. Ciao VOListi, vi racconto cosa mi è appena successo: smonto la mia 50 special per sostituire la frizione che slitta, tutto bene fino all'estrazione. Inserisco e avvito l'estrattore, inizio ad avvitare il bullone ma la frizione non si muove.. insisto, insisto ancora.. finchè cede l'estrattore!!! Si è spanato il corpo frizione!!!!!!! E' mai successo a qualcuno di voi?? Cosa posso fare ora? Grazie dell'aiuto! Andrea
  14. Ciao casabis, grazie per la risposta. Effettivamente cambiare la frizione è la cosa migliore, ho già comprato la 3 dischi DR... però è un lavoro che penso di affidare al meccanico (non ho molto tempo da dedicarci e non ho attrezzi particolari per smontare la frizione, immagino che per fare il lavoro una giornata intera se ne va...) per questo sto cercando soluzioni alternative prima di rinunciare... Parlando di olio, mi dici che "di meno non va bene"... ma qual'è la giusta quantità? Sul libretto "uso e manutenzione" dello Special (che mio padre fortunatamete ha conservato come una reliquia!!), c'è scritto di inserire 250ml di olio. Io sono arrivato a 230ml ed è tracimato dal foro di carico.....mi sono limitato a lasciarlo affiorare ed ho richiuso il tappo, quindi la quantità che ho ora nella vespa è pari al foro di carico... mi sono subito chiesto se fosse un po' troppo...
  15. Ciao a tutti, da tanto tempo la mia vespetta 3 marce (ruote da 10') del 1974 si porta dietro un problemino che vorrei risolvere: la frizione slitta da quando montai il 75cc DR 6 travasi diversi anni fa. Per molti anni la vespa è stata ferma, ora la sto restaurando e il difetto è ancora lo stesso.... cosa posso fare? sostituire la frizione o ci sono altri tentativi? proprio oggi ho cambiato l'olio del cambio (per la prima volta nella sua vita??). ho messo il Castrol 80/90, la frizione ora va un po' meglio ma slitta lo stesso. Per curiosità ho provato la vespa a secco di olio (prima di ricaricarla), e la frizione andava bene.... ipotesi: e se svuoto il carter di circa 100ml posso avere più probabilità? grazie delle risposte! Andrea
×