Vai al contenuto

cinquantinoskeggia

Members2018
  • Conteggio contenuto

    199
  • Registrato

  • Ultima Visita

Reputazione comunità

10 Good

Che riguarda cinquantinoskeggia

  • Rango
    Senior Member
  1. il problema è che i miei carter non hanno piu i segni di riferimento per gli statori,quindi l' ho messo su a occhio poi l' ho portato in officina e il tipo mi ha detto che forse il problema è nella pistola adesso la mia paura è che girando cosi si rompa la vespa quindi pensavo ci fosse un modo per montare lo statore in modo corretto fino all' arrivo della strobo fino a che non mi arriva la pistola nuova
  2. tenmpo fa io ho risolto con una piastrina fina , ho messo sulla punta un po di attak elo messa dentro contro il pezzo rimastro dentro,appena asciuto ho sfilato piano piano con pazienza, poi bisogna vedere che la chiave non sia girata dentro
  3. scusate la domanda ma oggi ho montato lo statore e volano hp tutto bene gira forte, vado dal meccanico e la faccio misurare con la strobo, la posizioniamo a 17°come manuale polini e booom la vespa è lenta da paura come posso fare per controllare l' anticipo senza strobo
  4. <p><p><p><p><p><p><p>Ciao, scusa se disturbo, sono un neofita del sito, avrei un piccolo problema, ho di recente (ieri mattina) acquistato una vespa 50 prima serie faro tondo. Il numero del telaio è 584985 e la data del libretto è 3 settembre 1968. Come faccio a sapere di che modello si tratta??? ho guardato un po' su internet, e da quel che ho capito potrebbe essere una serie N o L, ma da molti siti quel telaio non risulta per quelle serie.... sono disperato.... ma che cavolo di vespa ho??? uffa....<img src="<fileStore.core_Emoticons>/emoticons/36_1_4.gif.c39f413eb267f7ea536d807373a2dd95.gif" alt="_cry_"></p></p></p></p></p></p></p>

  5. se perdi olio vuol dire anche che aspiri aria, pulisci bene testa e cilindro e metti un velo sottile di pasta nera della arexson e vai tranquillo buon lavoro
  6. grazie Sartana toglietemi una curiosita guardando sotto i modelli di vespa appaiono queste cilindrate mai viste quali pk 80s pk100s pk110s qualcuno le ha provate come sono sti motori?
  7. se ha i km che hai detto cambia o pulisci la marmitta,controlla lo stato del gruppo termico,eventualmente dagli una rettificata e via pulisci il carburatore e anche il filtro aria cambia candela queste sono le cose principali da osservare
  8. ho 5 fili in uscita di cui 1 giallo 1 grigio 1 rosso 1 verde 1 nero come vanno collegati all' impianto e sopratutto quale va alla batteria,
  9. ok ma il verde restante per lo spegnimento lo lascio senza visto che uso gia il rosso dello statore
  10. ce nessuno,qualcuno ha un esploso dell' impianto elettrico della hp per caso
  11. allora la centralina ha 3 fili bianco verde rosso secondo voi devo mettere la bobina per 6 poli anche con 3 uscite quello che non capisco è perchè
  12. ho capito ma dallo statore escono 3 fili quindi pensavo andasse bene adesso vado in officina e appena torno vi dico tutti i colori in sequenza
  13. salve raga mi si pone un problema:devoinstallare l' accensione 6 poli diderivazione ape penso ha 5 pin di uscita per gli accessori e 3 per la bobina.a me serve capire se avete magari una foto come va posizionato lo statore e icolori dei cavi ,e poi secondo voi puo funzionare la bobina della 4 poli visto che anche questa è 3 fili in uscita?grazie
  14. prova a controllare l' anticipo e poi che grado termico hai di candela?
  15. io ho comprato il conta km con scala 120 ma non funziona molto.eppure ho messo il cavo nuovo e anche i pignoncini di plastica nuovi.sono solo soldi buttati secondo me
×
×
  • Crea nuovo...