Vai al contenuto

tarallo

Members2018
  • Conteggio contenuto

    33
  • Registrato

  • Ultima Visita

Reputazione comunità

10 Good

Che riguarda tarallo

  • Rango
    Junior Member
  1. Ciao francesco. Se non sbaglio, la tua vespa ha l'aria automatica. Sul carburatore dovresti avere un cilindro in plastica di colore nero con attaccati due fili elettrici. Quello è lo starter automatico che in base alla temperatura, la centralina utilizza per aprire o chiudere l'aria. Se lo smonti, in genere è fissato al carburatore con due viti, noterai un spillo che esce. Una volta smontato lo colleghi con due fili volanti alla batteria per alcuni secondi. Se non è danneggiato, lo spillo lentamente dovrebbe muoversi avanti o indietro, dipende dai modelli. Se non si muove è morto e va so
  2. ciao. Secondo me hai un corto da qualche parte. Di solito gli impianti impazziscono e fanno cose strane con questo problema !!. Hai controllato i fili che escono dallo statore cioè hai tolto la guaina nera che esche dallo statore e verificato che non vi siano fili usurati che si toccano ? Stessa verifica è da fare nello statore. Di solito gli statori vecchi li ricablo per non avere problemi. Visto la data del tuo post sicuramente hai già risolto il problema.
  3. ciao cri83. Ricablare lo statore non è complicatissimo. Basta che ti procuri il filo di stagno per saldature e il saldatore a stagno che costa poco. Ti consiglio di usare fili con la guaina in silicone che puoi trovare sul sito www.ricambi-v.it li vendono a metri e ci sono tutti i colori. Oppure puoi provare a sentire un centro di assistenza e riparazione di elettrodomestici. Nei ferri da stiro utilizzano proprio i fili con guaine in silicone. Quando hai ripristinato il tutto, sulle saldature metti un pò di pasta rossa o nera per guarnizioni. La pasta serve perchè durante il suo funzion
  4. prendi uno straccio ci avvolgi due bottiglie di vetro e rompi sminuzzandole un pò con un martello. Poi il vetro lo metti dendro al serbatoio con un pò d'acqua. Scuoti ripetutamente il serbatoio, fino a quando è pulito. alla fine togli tutto e rischiaqui con acqua. Questo procedimento lo devi fare prima di cambiare il rubinetto.
  5. nel motore va messo l'olio sintetico da misela.
  6. tarallo

    albero e biella

    Devi verificare che i rulli della gabbia del piede della biella, non siano schiacciati o segnati. Poi devi mettere in morsa l'albero motore e muovi con delle piccole trazioni vericali, la biella verificando che non habbia gioco. Questi sono i controlli che puoi effettuare,prima di portarlo in rettifica.
  7. Se il motore va e non ha cali di potenza improvvisi e se la bobina è a posto, condensatore pure e da calda non ha cali di compressione, per me è lo spillo che non chiude bene e ti ingolfa il motore. Per escludere il problema, metti in moto scaldala facendo un giretto, poi prima di spegnerla chiudi la benzina e fai girare il motore un attimo per vuotare un pò la canna. Poi spegnila e prova a rimetterla in moto subito sempre con benzina chiusa. Se riparte subito il difetto è lo spillo. Fammi sapere sono curioso.Ciao
  8. Scusa volevo dire un cusicnetto di banco non del cambio!!!
  9. potrebbe essere un cuscinetto del cambio che si è danneggiato durante il montaggio. Se li hai montati usando un tubo o una chiave a bussola, battuta con un martello, può essere che senza accorgertene hai toccato appena una sfera. Di solito questo difetto lo senti se metti il motore al minimo, noterai un tintinnio metallico. Per escludere il difetto al cambio, proverei a metter in moto e tirerei la frizione. Quando monto i cuscinetti con un tubo o bussola, scaldo i carter. Oppure li inserisco senza scaldare nulla, con una pressa, facendo molta attenzione, così eviti di batterli all'esterno s'i
  10. tarallo

    info su vb1t

    Prova a tirare l'aria, se la vespa va peggio la carburazione va bene così, se va meglio devi regolare i getti, cioè dargli meno benza. Secondo me da quanto ho capito, se l'anticipo è a posto potrebbero essere le puntine regolate male( regolale con spessimetro del 0,5). Potrebbe essere anche il condensatore , che di solito (non sempre però) se è difettoso, da problemi quado il motore è caldo. CIAO
  11. io ho un vbb1 e senza batteria va che è una meraviglia. Senza batteria non va il clacson e lo stop. Infatti il clacson è in corrente continua Se non sbaglio i GS non vanno senza batteria perchè utilizzano proprio la sua corrente per alimentare l'accensione.
  12. è bellissima!! non vedo l' ora di finire la mia. Secondo me potrebbe essere il blocco della chiave che non fa massa. Prova ad accendere la vespa e togli il filo e mettilo a massa contro il telaio per vedere se si spegne.
  13. Ti serve un kilo di fondo il codice per la t5 non lo so, mezzo kilo di colore alluminio e un kilo di vernice alla nitro. Il fondo va diliuito al al 100% con diluente. quando lo hai dato aspetti che asciughi bene , io ho aspettato un paio di giorni. Poi lo carteggi ad acqua con carta vetra del 500. Deve diventare liscia come il vetro. Poi prepari acqua e alcool e la pulisci con una spugnetta. quando è asciutta è pronta per la verniciatura. Occhio quando dai il fondo è molto licquido ed è facile colare. Non mi cimento nella verniciatura, io la preparo e poi la faccio verniciare da un carrozier
×
×
  • Crea nuovo...