Vai al contenuto

50erreturin

Members2018
  • Conteggio contenuto

    114
  • Registrato

  • Ultima Visita

Reputazione comunità

10 Good

Che riguarda 50erreturin

  • Rango
    Junior Member
  • Compleanno 06/06/1982

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Ciao Teo50R, capisco la frustrazione! Non c'è niente di male quando si è in difficoltà a battere in ritirata. A volte non si ha altra scelta. L'unico altro modo era piantare lì tutto per qualche tempo e lasciar sbollire rabbia e frustrazione, ma così non avresti finito in tempo per maggio sicuramente. Beh, comunque il riassemblaggio puoi ancora seguirlo o farlo tu! Qui sul forum c'è molta gente preparata, qualsiasi cosa chiedi. Sulla mia con i cavi ecc. sono quasi impazzito ma ho trovato una quadra, e non l'avevo mai fatto. Non c'è nulla che non si possa fare da se su una Vespa, tranne rar
  2. Yes, appena faccio la revisione e l'assicurazione. Per ora mi limito a qualche giro outlaw intorno all'isolato qui a To, ma sta Vespa ha bisogno di girare per essere carburata bene. Ho un'altra NGK di scorta più fredda, una 7. Me ne procuro un'altra uguale a quella che ho ora. Mamma mia quanto mi ha fatto bestemmiare quel gommino che dici, alla fine l'ho dovuto massacrare e tagliuzzare un po' per infilarlo con i fili, ho fatto un lavoro schifoso. Lo rifarò. Buona l'idea della guarnizione, non sapevo di sto prodotto! Glielo chiedo. Che dire? Ancora una volta avevi e avevate ragione, siet
  3. Aggiornamenti: ho smontato il mio statore, dopo aver preso al volo un kit dal mio ricambista di fiducia, sono partito col saldatore per dargli una bella revisionata. I cavi erano tutti in queste condizioni (non si vede bene da questa foto, ma il rosso era tutto bruciato e stava attaccato per miracolo al faston) Mi sono messo di buona volontà e saldato tutti i fili. Erano tutti cotti, quelli che uscivano dallo statore. Gli unici che non ho cambiato sono quello del condensatore e quello di collegamento alla bobina. Le puntine in foto non si vedono, ma erano t
  4. Ok, io comincio a prenderli comunque nuovi così nel caso li cambio. Provo a dare una pulita e a cambiare la candela, ma siamo già alla quarta...
  5. Oggi ho smontato lo statore, il paraolio è giusto (19x32x7) Corteco Blu. C'è un po' di unto dell'olio, che potrebbe essere quello che gli avevo messo sul feltro di lubrificazione della camma del volano. Anche il bordo del paraolio ha un po' di unto, non so, un po' mi preoccupa però c'è anche da dire che è proprio giallino, non mi sembra miscela, sembra proprio olio quindi quello mi fa pensare che sia in realtà quello che avevo messo per lubrificare le puntine. Vedremo, prima cambio le puntine e condensatore e vediamo se migliora. Secondo voi sto paraolio è messo bene o l'ho spinto troppo
  6. Voi che dite comunque, cambio lo stesso puntine e condensatore? Interessante la storia del condensatore in poliestere...
  7. Nessuna accelerazione strana, anzi, come avete sentito dal video muore al minimo. Domani guardo bene, la mia speranza è che avessi inzuppato troppo di olio il feltrino delle puntine. C'è un modo per controllare con certezza se il paraolio lato volano aspira aria?
  8. Boh! Domani vi posto una foto, se può servire!
  9. Ciao a tutti, e grazie 500 turbo per il consiglio. Questo topic è diventato mastodontico perchè san Pelle e qualcun altro mi hanno seguito, passo passo, in questa epopea. Comunque il motore monta un 75 Polini, con albero Mazzucchelli original. Carburatore 16/16, tutto nuovo. Sicuramente l'accensione elettronica è molto più affidabile e performante, vediamo se riesco ad andare le sue care vecchie puntine, anche perchè devo imparare a far funzionare tutto correttamente. Poi in futuro, magari, chissà! Aggiornamenti di stasera: tolto il gommino di ispezione, spento tutte le luci, messo in m
  10. Hahahaha, mamma mia, il volano anche non l'ho verificato effettivamente! Per il paraolio lato frizione si può verificare togliendo il tappo del riempimento dell'olio, vero? Col saldatore me la cavo, provo ad andare con la revisione. Farò mille foto per evitare di sbagliare la posizione dei fili, ovviamente. Non sapevo si trovassero i kit già fatti con tutti i cavi, comodo!
  11. Ok! Prima verifico se sfiammano, ma per quello che è le cambio comunque, a sto punto. Lo statore non l'ho toccato, avevo solo sistemato gli occhielli/capicorda di collegamento con la scatolina di derivazione, che erano rovinati. Quindi ci sta che abbia bisogno di una revisione. Volevo chiederti una conferma: se aspirasse aria da qualche parte la candela sarebbe più sul bianco, o comunque non imbrattata, vero?
  12. Ok, verifico le puntine al buio e ti dico. Ora che ci penso è vero che si sente che perde dei colpi. Oltretutto, quando si spegne, poco prima di fermarsi del tutto a volte fa ancora uno scoppio. Io non ho pensato a questa eventualità, perchè la scintilla la fa bella blu (almeno, così mi sembra) però ad essere sincero, mentre rimontavo lo statore ho dato una sgnaccata al condensatore senza farla apposta, quindi potrei averlo sminchiato io. Bobina AT fatta testare da un vecchietto con tanto di macchinario di prova, e per lui era buona. Domani controllo ste puntine se sfiammano!
  13. Ciao Pelle! Sì sì! Candela a passo lungo per le nuove testate Polini, l'avevo anche provata con la testa smontata e una normale non usciva fuori dal buco... La polini consiglia la N2C champion, quella che dicevamo che era troppo fredda...
  14. Aggiornamento su questa frustrazione chiamata Vespa. Ho smontato e rimontato il carburatore, smontato di 1 giro e mezzo da tutta avvitata, sembrava andare un po' meglio ma in verità sta candela me la trovo sempre bagnata e si ingolfa al minimo. Questa la foto della candela (è molto più imbrattata di così, qui le avevo passato erroneamente uno straccio sopra). Vi allego un video di come gira, verso la fine si spegne ma non sono io che la spengo, ovviamente. Si imbroda e si spegne da sola. Altro dubbio che mi è venuto: il collettore non dovrebbe uscire un po' p
  15. Ok, vedo intanto di carburarla bene bene per quanto possibile. Se va bene e non mi bagna più la candela così tengo il 68 come getto, se no magari rimetto il 64 e vediamo. La miscela la sto facendo al 2,5%, olio sintetico (Castrol).
×
×
  • Crea nuovo...