Vai al contenuto

Luca Venesian

Members2018
  • Conteggio contenuto

    79
  • Registrato

  • Ultima Visita

Contenuti inviati da Luca Venesian

  1. Grazie a tutti dei preziosi consigli. Ieri sono stato ad una mostra/scambio nelle mie zone e ho preso getti corretti + tubo benzina nuovo della giusta dimensione. @poeta ho controllato tutte i gommini e guarnizioni e sono tutti ok. Appena monto tutto, la provo e vi faccio sapere.
  2. Trovata pagina del manuale d'officina: massimo: 102 minimo: 42 emulsionatore: E1
  3. Se mi passi il link sarebbe ottimo, grazie! Domenica ho in previsione di andare ad una mostra mercato qui vicino alle mie zone e acquisterò un set di getti corretti come da scheda tecnica. Proverò a montarli e vediamo cosa succede. Ora son proprio curioso.
  4. Ciao Francesco. All'epoca quando revisionai il carburatore diedi per scontato che il kit che acquistai avesse i getti corretti, tant'è che fino ad oggi, dopo più di 10.000 km e diversi lunghi viaggi alle spalle, non ha mai avuto problemi. Guardando in rete trovo però un pò di confusione sulla corretta configurazione del 20/17D della Sprint. Da 42 a 50 di minimo è un bel salto, come da 98 a 102. Per quanto riguarda l'emulsionatore nemmeno io capisco cosa voglia dire quel "-20". Fino a 2 anni fa montavo come candela una NGK B7HS che però mi dava qualche problema di messa in moto. Sostituita con la Denso invece parte ancora oggi al primo colpo, sia da fredda che da calda. Per i trafilamenti invece è tutto ok, è la prima cosa che ho controllato ieri. E' tutto asciutto in ogni punto. Quel giallastro che vedi in foto viene da chissà che mastice secco di quella torretta che avevo sostituito perchè avevo rotto la filettatura dell'attacco tubo benzina della precedente. L'ho trovata in fondo ad un cassetto dimenticata da chissà quanto tempo. I getti che montava prima devo cercarli. Sono in un altro garage e avevo infatti in previsione di cercarli. Ma ricordo bene che il massimo aveva un foro molto più largo di quello che ho montato ora (anche secondo me un 102). Sono sicuro che su questa Sprint ci hanno messo poco le mani. Io ce l'ho da 13 anni e sono il secondo proprietario. Prima di me è stata ferma e chiusa in un garage dal 1998. La usava un signore solo per andare al lavoro.
  5. E questi invece i getti (vedi foto): massimo: 98/20(?)/160 minimo: 42 ghigliottina: 6823.08 (non so a quale numero corrisponda) Mi sembrano numerazioni strane. Non sono gli originali perché qualche anno fa mi sono procurato online un kit con getti e guarnizioni e ho fatto una revisione completa. Ne aveva davvero bisogno e infatti i benefici si sono visti subito: da non tenere il minimo a riuscire a calibrarlo in maniera precisa. All'epoca purtroppo non ho controllato quelli che montava in origine.
  6. Poeta hai ragione, mi sono confuso col carburatore dell'altra PX che ho. Mea culpa! Per non sbagliare sono sceso ora in garage e ho fatto foto: 20/17D! Ne allego qui qualcuna così vedi pure com'è messo.
  7. Ciao a tutti. Vi scrivo per avere un consiglio sulla carburazione della mia Sprint del '67. La vespa è tutta originale, motore aperto e rifatto nuovo un paio di anni fa e va molto molto bene, un mulo. Lo scorso anno avevo regolato di fino la carburazione (vite aria svitata di 2 giri e tre quarti) e così è rimasta fino a questi giorni in cui ha cominciato a farmi dei piccoli vuoti ai bassi. Tolgo la candela e la trovo un po' troppo chiara (vedi foto). Ho rimesso mano alla vite dell'aria avvitandola di un giro ma era troppo, il motore sembrava affogarsi. Svito un mezzo giro e ora è tornata quasi perfetta. Ha solo degli impercettibili vuoti ai bassi in accelerazione. I getti sono quelli da manuale su 20/20D: massimo= 160/BE3/102 minimo= 50 starter= 60 Fatto un giro e tirata la terza, mi fermo tolgo la candela e la trovo ancora un po' chiara. Mi viene il dubbio che forse allora dovrei aumentare di un paio di punti il getto del massimo, cosa dite? PS: candela DENSO W22FS-U
  8. Si anch'io escludo errore di montaggio, altrimenti sarebbe successo subito o comunque in giro di poco tempo. Lo scorso anno ho fatto un viaggio in 2 + bagagli di 15 giorni e 1.700km e mai nessun problema. Non mi stupirei se la colpa fosse di qualche ricambio non proprio conforme. Pensa che ancora prima di chiudere il motore ho dovuto sostituire 2 volte il cuscinetto lato volano perché la prima volta si è sbriciolato soltanto provando a muovere gli ingranaggi (cuscinetto pagato non poco da noto ricambista online e installato con tutte le cure del caso). Vabbhe quest'inverno apro e vedrò. Grazie intanto per il supporto!
  9. mmm non mi fido più a rimetterla in moto dopo i due tentativi e i "clank" che pareva si spaccasse tutto. Posso dirti che la leva e il cambio funzionano correttamente e non si sentono differenze da prima.
  10. Aggiornamento: oggi trovo un po' di tempo per dare un'occhiata alla frizione. Prima ri-controllo la pedivella che, dopo aver girato il volano all'indietro un paio di volte, si sblocca e affonda regolarmente! Provo più volte è tutto sembra fuonzionare correttamente! Mha... Perplesso allora provo a metterla in moto e la vespa parte, ma dopo pochi secondi arriva forte un rumore di inceppamento, "clank!" come un ferro che sbatte nel carter. La vespa si spegne. Riprovo a riaccenderla e "clank!", stessa identica cosa. Sicuro allora che sia la frizione esplosa, sperando di non aver combinato danni, tolgo ruota e coperchio frizione e con mio stupore trovo la frizione perfetta come l'avevo chiusa, nessun segno di rottura o disco fuori posto. Controllo inoltre uno per uno i rivetti del parastrappi e anch'essi sono tutti ok al loro posto. Ora, per esclusione, dovrò per forza aprire il motore e capire cosa c'è che non va. Che diavolo può essere?!?! Quali sono gli organi nel motore che sono in movimento quando la vespa è in folle, escludendo il cambio??? Una rottura se penso che ha solo 7.000km e un anno di vita.
  11. In pratica, se sono fortunato, basta che rifaccio la frizione nuova completa. Appena riesco a metterci le mani, scrivo qui il resoconto.
  12. Credo che se trovo la frizione aperta vedo inevitabile aprire di nuovo il motore. Ho 3 vespe da 20 anni e non mi era mai capitata una cosa simile...c'è sempre una prima volta insomma.
  13. Prima però do un'occhiata alla frizione così da poter escludere tutto. Si si infatti la Sprint va che è un gioiello e corro con quella adesso. Al PX invece ci siamo affezionati io e la mia ragazza ed è la vespa della nostra storia. E' per questo che un pò ci dispiace non finire con lei la stagione.
  14. addio ultimi giri estivi allora. Se proprio dovrò aprire, allora mi metterò con calma quest'inverno. Grazie Francesco!
  15. Ciao a tutti! È successo questa sera: dopo un breve giro (il motore girava benissimo come al solito e nulla di anomalo), torno a casa e parcheggio la vespa. Un paio d'ore dopo provo a rimetterla in moto e dopo un "trak!" (sembrava un rumore metallico) , la pedivella mi si blocca a metà corsa alla prima pedalata. Bloccata e non si muove di un millimetro 😥 Premo la leva della frizione ma resta bloccata. Provo a metterla in moto a spinta ma appena metto la seconda, la ruota si blocca e non gira. Provo a girare a mano il volano in senso antiorario ed è libero. La pedivella ora si muove fino a ri-bloccarsi di nuovo a metà corsa. Rigiro il volano, premo la leva e questa si blocca sempre nello stesso punto. A questo punto smonto la testa pensando di aver grippato (come può succedere da fermo e a freddo??) o che proprio in quel momento sia saltata una fascia. Invece con mia grande sorpresa il pistone è ok e il cilindro perfetto, nemmeno un segno (vedi foto e video allegati in questo post). Muovo di nuovo il volano e osservo il pistone che scorre tranquillamente. Escludendo quindi un problema al GT e alla leva di avviamento, posso pensare alla frizione? Potrebbe essere "scoppiata" di colpo? Potrebbe essere quello il rumore metallico che ho sentito? Il motore e i vari componenti hanno 7.000 km e ho rifatto tutto nuovo lo scorso anno, tutto originale. Mi date una vostra opinione? Non vorrei dover riaprire di nuovo... Nei prossimi giorni controllerò la frizione perché purtroppo ora non ne ho il tempo. Grazie mille! Luca PS: ho controllato altri post ma in nessuno di questi c'è un caso che possa assomigliare al mio. IMG_1946.MOV
  16. Ciao a tutti. Ho un problema col mio PX: mi si è bruciata la lampada anabbagliante e cercando di togliere il cupolino, svitando le 4 viti, una gira a vuoto e non si toglie. Mi son ricordato solo in quel momento che avevo messo una goccia di frenafiletti (quello blu) su ogni vite, per evitare che si allentassero con le vibrazioni. Prima di far danni vorrei chiedervi qualche consiglio su come fare per riuscire a togliere la vite. Ho letto in giro che un metodo molto usato è quello di scaldare la vite, anche con un accendino, ma dubito che nel mio caso possa essere utile visto che è avvitata alla plastica e rischierei quindi di scioglierla. Avete dei consigli da darmi? Grazie
  17. Ciao Francesco, infatti pensavo anch'io a delle Ferodo come buona alternativa. Certamente smusserò gli angoli. Grazie!
  18. Ciao. Dovrei cambiare le ganasce del freno posteriore della mia Sprint. Solitamente monto le Newfren "AntiAQUA" con le quali mi trovo abbastanza bene, naturalmente non avendo mai comunque una frenata degna di nota. Stavo guardando per curiosità su sip se c'è qualcosa di più performante, cioè che magari possa aumentare un pò l'efficacia di frenata. Non conoscendole e non avendole mai provate, chiedo a voi dei consigli su questi 3 modelli: 1) Ganasce POLINI https://www.sip-scootershop.com/it/products/ganasce+polini+8910+_87559000 2) Ganasce MALOSSI https://www.sip-scootershop.com/it/products/ganasce+malossi+brake+power+_m6215328 3) Ganasce SIP PERFORMANCE T22 https://www.sip-scootershop.com/it/products/ganasce+sip+performance+t22+_mv562940 Grazie a tutti PS: il tamburo è ok senza segni di troppa usura
  19. Riesumo questo post dello scorso anno perchè il problema persiste anche in questa nuova stagione. Ormai do per assodato che il mio px non partirà mai alla prima pedalata, ma stavo pensando ad un'ultimo, disperato, ragionamento: ho montato fin da subito i piedini/scarpette in ferro sul cavalletto, ma quello di destra non sono mai riuscito a spingerlo fino in fondo a fine battuta (dovevo probabilmente prima limare la gamba che ha delle sbavature). Questo comporta che la vespa a riposo non sta mai orrizontale, ma pende sempre(e non poco) dal lato della ruota di scorta (a sinistra guardandola da dietro). Può essere questo un motivo di mancate accensioni, del dover spedivellare 5/6 volte a freddo? (leggevo in altri post che c'è chi, prima di provare ad accenderla, la inclina dal lato motore per tot secondi, cosa che ho provato ma che non mi ha dato risultati rilevanti). Mi è venuto da pensarci perchè l'altra vespa, uno Sprint 150, se la parcheggio in salita o in discesa, poi mi da sempre problemi di "spedivellamento", e invece se sta bella diritta in garage parte sempre al primo colpo anche a mesi di distanza.
  20. Perfetto farò proprio così. Grazie mille. Mi permetto solo un suggerimento per la prossima volta: amo molto l'ironia e apprezzo quella ben costruita che, e su questo sarai d'accordo con me, nasce sempre da una, perlomeno, buona grammatica. Utilizzare correttamente accenti, apostrofi, doppie e spaziature, da una parvenza di verità alle parole e rende più sottile ed efficace il concetto. In qualche modo può perfino far credere ad uno scambio di opinioni intelligente. Ciao caro e grazie per il tempo che mi hai dedicato.
  21. Ciao a tutti. Sto pensando di sostituire molle e bicchierini della frizione originale della mia Sprint del '67 con il kit Pinasco di molle rinforzate e bicchierini forati. Il motore è originale e non ne avrebbe bisogno, ma l'ho fatto lo scorso anno sul PX e mi trovo molto bene: la frizione è bella precisa, stacca bene e non è esageratamente dura. 8.000 km e nessun problema. Secondo voi ne vale la pena visto comunque il costo esiguo? Vale la pena anche sostituire i dischi in sughero (anche se li avevo appena messi nuovi originali)? I bicchierini forati miglioreranno inoltre la lubrificazione aiutando la frizione in viaggi lunghi con passeggero. Stavo osservando questo kit: Grazie
×
×
  • Crea nuovo...