Vai al contenuto

Franzpero

Members2018
  • Conteggio contenuto

    907
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    9

Contenuti inviati da Franzpero

  1. Sto tornando al pc e ri spiego. Allora, la necessità del filo guida per passare le diramazioni serve a non impazzire ( cosa che è capitata me tanti anni fa ). Il filo del clacson si nasconde nell'intercapedine della copertura del cannotto dello sterzo e non lo trovi più.... Quello dello stop fai fatica a far fare la curva alla sonda che però è ottima per portare la treccia al manubrio, oltretutto passa bene dalla strozzatura sotto al manubrio, mano a mano che avanzi col nuovo impianto tiri i fili guida che ti faranno uscire le derivazioni in un attimo dalle loro sedi e te le ritrovi belle e pronte senza impazzire ( fidati ). Il tuo impianto elettrico dovrebbe essere come quello della mia quindi ecco il necessario: Di più non so cosa dire. Francesco
  2. Ciao, come ben sai per me forum e smartphone non vanno d'accordo, sono un vecchiotto che ama la tastiera.... Non vedendoci bene ho scritto un pateracchio intendevo si sfila e si infila dal vano serbatoio. Allora la lunghezza dei cavi guida deve essere abbondante in modo da essere certi che tu abbia abbastanza margine per tirarli e non scappino dentro il telaio minimo 20 /30 cm in più. Dato che il vecchio impianto lo butterai togli tutti i terminali e spelli i fili che intreccerai saldamente al cavo guida debitatamente spellato a sua volta, stringi bene e fa in modo che siano il più piatti possibile, un giro di nastro isolante lubrifica bene e vai. Il grosso problema che hai sarà mettere i vari terminali una volta montato l'impianto ma se trovi qualcuno che lo sappia fare e che ti dia una mano sei a posto risparmi un sacco di tempo, se sei capaci di usare il saldatore a stagno fammelo sapere. Francesco
  3. Ciao, non conosco la tua vespa, ma penso che a parte il circuito dell'avviamento elettrico il resto dei collegamenti dovrebbe essere uguale. Francesco
  4. Sono in riunione col telefono vedo poco quello che scrivo.ti ho messo un post dove ti ho spiegato la procedura. Ora non posso domani te la scrivo di nuovo. Comunque le derivazi9ni clacson e freno devi mettere un filol guida ciascuna abbastanza lungo da arrivare al serbatoio. Comunque se non sei capace di usare il saldatore lascia perdere non riuscirai mai a fare le connessioni.
  5. Ciao, il.problema è che il filo del pedale del freno e quello del clacson se non ci metti un filo guida non riesci più a passarli nella loro sede. Ti ho già spiegato come fare. Segui quanto ho scritto. Si file dal serbatoio è si infila sempre da questo verso il manubrio.
  6. Ciao, altra soluzione veloce:: una piattina sottile colleghi un capo al rosso candela l'altro al nero sul carter. Fai uscire il filo dalla presa d'aria sotto la sella un microinterruttore nascosto è quando la vuoi fermare alzi la sella è la spegni.
  7. Ciao, far passare il filo rosso nella guaina è impossibe a meno che tu smonti tutto il circuito, è sarà dura lo stesso. Con la sonda devi fare in due fasi togli il clacson e da lì arrivi al vano sotto il serbatoio, poi dal clacson risali al manubrio Spegnendo la vespa come fai danneggi frizione e parastrappi.
  8. Ciao, il problema è se riesci a passare la curva dello scudo. Francesco
  9. Ciao, prima di smontare tutto prova a regolare la carburazione se troppo grassa porta a questi accumuli. Francesco
  10. Complimenti Vincenzo, quasi quasi odio @giaggio che può vedere i tuoi lavori di persona .... Francesco P.S.: ma di questa 32 ci fai vedere qualcosina?
  11. Ciao, il problema che lo spazio disponibile è poco ne ci sono tanti intoppi all'interno. Scusa per le risposte di ieri ma ero in giro e col telefono faccio troppa fatica ( età e vista ). Allora mi sono dimenticato ieri di darti un suggerimento per far passare solo il filo rosso: puoi farlo di due tempi: Togli il clacson ed inizia da li per arrivare al vano motore, poi con calma risali fino al manubrio in seconda fase, dovresti essere agevolato nell'impresa. Francesco
  12. Ciao, far passare il filo rosso nella guaina è impossibe a meno che tu smonti tutto il circuito, è sarà dura lo stesso. Con la sonda da elettricista devi cercare di passare a fianco della guaina. Ormai il danno è fatto il meccanico doveva nello sfilare il vecchio cavo passare quello nuovo. Non è detto che tu ci riesca per me l'unica soluzione è la sostituzione in toto.
  13. Ciao, allora per un semplice filo passato esternamente è una follia..... Allora se vuoi ti spiego il mio sistema per sostituire l'impianto elettrico non è difficile ma se hai uno che ti da una mano fai anche prima. Premesso che preferisco infilarlo dal lato manubrio una volta tolto questo preparati degli spezzoni di filo elettrico che andranno collegati nel seguente modo e ti faranno comodo per installare le varie derivazioni che sono 5: manubrio/pulsantiera - clacson - pedale stop - fanale posteriore e motore. Calcola la lunghezza degli spezzoni che devono arrivare al vano sotto il serbatoio restando ben fuori dai rispettivi fori in modo che quando inizi a passare la treccia partendo dal vano inizi a tirare dolcemente prima lo stop assieme al clacson e dal manubrio, contemporaneamente ( per questo ho detto fatti aiutare ) così una volta passato il tutto avrai tutti i terminali pronti; una volta assestato il tutto passi i cavi per il fanale posteriore e quelli al motore Personalmente è una cosa che faccio da solo, ma in due è molto più agevole, mi raccomando usa abbondante lubrificazione con uno spray al silicone a secco, lo vendono quelli che producono le tende da casa e non ti ungi come un maiale.... Attento che il gommino dove passano i cavi per il motore è un maledetto. Francesco
  14. Ciao, a sto punto cambia l'impianto in toto se il rosso e come hai detto per ridurlo cosi è già stato smontatato più volte. Cambiando fai prima visto che sei dal meccanico ci pensa lui, ti vedo poco pratico. Se decidessi di farlo da solo fammi sapere. Che prima di toglierlo ti spiego come fare. Francesco
  15. Ciao, il manubrio puoi lasciarlo anche montato devi togliere faro e contakm., fai passare la sonda a fianco della guaina dell'impianto elettrico. Si devi togliere ilo serbatoio e se c'è la paratia che chiude il telaio. Comunque se tu postassi delle foto di come sono messi i contatti sia nella scatola bassa tensione sul carter ed alla pulsantiera sul manubrio sarebbe d'aiuto, è molto difficile dare consigli senza vedere la reale situazione. E' difficile che questo filo si rompa in mezzo a meno che non sia difettoso e tu nel passare l'impianto abbia tirato come un dannato. Prima funzionava correttamente? Prima che si guastasse hai fatto dei lavori? Se si quali? VBC1_VLB1_VNL2_VNC1.pdf Questo filo potrebbe tagliarsi ( rarissimo ) se la treccia è sistemata male nello sterzo ed il movimento del manubrio potrebbe eroderla. Francesco
  16. La sonda devi farla passare dal manubrio.
  17. L'unica soluzione è passare un nuovo cavo, ti serve una sonda da elettricista per farlo passare. Personalmente credo che il problema sia nei terminali come già detto.
  18. Il problewma è che per cambiare quel filo devi togliere tutto l'impianto sfilandolo dal manubrio.
  19. Certo gli attacchi sono la prima cosa da controllare quel filo non ha diramazioni va diretto.
  20. Ciao, è quello che pensavo adesso sono via. Mi é impossibile risponderti . Ci sentiamo domattina. Poi dipende da quanto vuoi lavorare perché fare un ponte è un lavoraccio Comunque è strano perché questo filo non ha nessuna diramazione va diretto dalla scatola sul.carter al manubrio . Hai controllato i capicorda? Francesco
  21. Ciao, non conosco molto il tuo modello di vespa ma dato che entrambe hanno l'alimentazione elettrica 12V penso che siano intercambiabili tra loro i motori, unica differenza è l'impianto elettrico tra elestart e normale. Occorre guardare quali cavi vanno ad alimentare il motorino elettrico d'avviamento ed isolarli se questo non è presente. Questo ti potrebbe essere d'aiuto: Manuale_Officina_Vespa_px_125_T5-completo.pdf Francesco
  22. Ciao Vincenzo, almeno per quanto mi riguarda io resto sempre più incantato dalla tua bravura e competenza. Peccato solo che abiti un po' troppo lontano per venire di persona . Francesco
  23. Ciao, controlla con il multimetro che ci sia continuità tra il filo rosso alla pulsantiera e la scatola sul carter, e che non ci siano fili cotti nello statore, i problemi che citi possono essere dati da questo filo che comanda sia l'alimentazione della bobina d'accensione della candela che lo spegnimento del motore. Molto probabilmente è interrotto da qualche parte http://www.scooterhelp.com/electrics/wiring/VBC1_VLB1_VNL2_VNC1.pdf Francesco
  24. Ciao, si ma solo se conosci un lattoniere così..... @baldinv Francesco
×
×
  • Crea nuovo...