Vai al contenuto

max 79

Members
  • Numero messaggi

    63
  • Registrato

  • Ultima Visita

Reputazione comunità

10 Good

Che riguarda max 79

  • Rango
    Member
  • Compleanno 08/01/1979
  1. Grazie per i consigli,ma ho già risolto,ho sostituito i dischi frizione e ho montato la molla polini, ho messo dell' olio 80w90 e adesso la frizione è perfetta ?. Grazie comunque.
  2. Salve a tutti ragazzi, mi sa che ho fatto una cavolata,ho sostituito l'olio frizione della mia et3 con del 15w40 e mi sembra che slitti un pochino,preoccupato l' ho cambiato con del sal 40 ( avevo quello in casa) ma non mi sembra sia migliorata molto. Domani compro e rimetto del sae30. Speriamo bene. Consigli per togliere l ' olio sbagliato? Grazie.
  3. E' molto improbabile che aspiri aria visto che tutti i peraoli e or sono nuovi.Il getto max e' il suo originale,il 51.Bho! Ciao.
  4. Salve a tutti ragazzi,ho un problema con la mia vespa 50 del 64.La vespa l'ho restaurata l'anno scorso sia di carrozzeria che di motore in modo maniacale,succede pero' che quando rilascio l'acceleratore il motore rimane su di giri e ci mette un po' di tempo prima di tornare al minimo.Il carburatore e' un 16/10 originale nuovo di trinca.Ho provato a regolare un po' la vite di regolazione del minimo,ma il problema rimane.Qualcuno di voi puo' aiutarmi ?Grazie.
  5. per quanto riguarda la prima marcia,secondo me si e' allentato il mosetto sul cavo delle marce sotto al motore.Per il fatto che ti va come per morire,e' capitato anche a me ed ho risolto semplicemente regolando la vite di carburazione del minimo che sta di fianco al carburatore;prova a svitarla di un giro e mezzo due e vedi se migliora.Ciao
  6. Ciao,penso sia normale che le marce abbiano un po' di lasco se la vespa e' vecchia e non le hai mai registrate.Comunque sia se le vuoi regolare,fai combaciare i due pallini della folle sul manubrio e poi regola,cioe' svita un po' i due registri della guaina che sitrovano sotto al motore,(davanti alla scatolina nera delle marce),regolali tutti e due fino a quando ruotando un po' la leva delle marce ,sentirai diminuire il lasco.Se il lasco e' diminuito e secondo te e' accettabile,stringi i due controdadi dei registri e vai.Ciao.
  7. Ciao ,casomai prova pure a dare un'occhiata all'anticipo ma non ti abbattere,la mia non va molto di piu',anch'io la penso come te e la tengo il piu' originale possibile,quando mi verra' voglia di correre prendero' una vecchia special scassata e la elaborero' a dovere,ma la mia cara et3 la voglio tale e quale a trent'anni fa.Comunque sia cercando per il web ho trovato il numero della rivista motociclismo del 76 dove c'e' la prova dell'et3,e li' hanno ottenuto una velocita' max di 86 km/h con pilota in posizione normale.Percio' secondo me quelli che sostengono di raggiungere i 95 o piu' hanno il tachimetro sballato!.Ciao.
  8. Finalmente ti sei fatto sentire.Anch'io ho rifatto tutto,sono abbastanza soddisfatto,adesso la vespa mi fa circa 86-87,se mi abbasso circa 93.Piu' a puntino di cosi' non penso si possa fare, ho cambiato e revisionato praticamente tutto,quella e' la velocita' della mia vespa.Magari dopo il rodaggio si slega un po' e qualcosina riesco a guadagnare(speriamo).Per quanto riguarda l'anticipo sono impazzito anch'io,ma alla fine ho fatto combaciare la tacca sul carter a quella sullo statore,come da libricino piaggio e la vespa va bene,anzi penso che meglio di cosi' non possa andare. Se la senti piu' coppiosa ma hai meno allungo probabilmente sei troppo anticipato.Ruota in senso orario lo statore fino a far combaciare le tacche,e vedrai che andra' bene.Ci sentiamo ciao.
  9. Non ti preoccupare,figurati che la mia prima vespa che ho avuto a 13 anni era un pk 50 sul quale montavo un 75 con i rapporti originali,faceva tanti di quei giri che ad ogni tirata un po' lunga grippava.L'ho rettificato tante di quelle volte che alla fine sara' diventato un 90.Soltanto non e' la stessa cosa inchiodare a70 km/h o a 110.Ciao
  10. E che no so,la carburazione era a posto montavo un 24 con getto max 93,so che mi ero abbassato,la vespa cantava benissimo,e poi tutto ad un tratto l'inchiodata,bho,non me lo fare ricordare!Ciao.
  11. OK,qualche tiratina gliela ho gia' data,soltanto rimango un po' prudente,visto che con la special che avevo prima dopo aver montato un polini 130 nuovo di trinca,non ho avuto pazienza e dopo pochi chilometri ho insistito con il pieno gas,fimche' un giorno dopo un km a manetta (a circa 110-115 orari),improvviso bloccaggio della ruota posteriore,tanto che se non sono svelto a premere la frizione,mi ammazzo;enorme solco su cilindro e pistone e gt praticamente da buttare.Dopo quello spauracchio,cerco di essere piu' prudente.Ciao.
  12. Ok,Ok probabilmente hai ragione tu, ma da come ha formulato la domanda mi sembra di capire che il problema della folle fosse un problema gia' presente anche quando la frizione funzionava a dovere,quindi non imputabile ad essa.P.S. Comunque la scatolina che copre i morsetti io ce l'ho.Ciao.
  13. Ciao,ho anch'io l'et3 ma la folle la trovo benissimo.Dovresti aprire la scatoletta nera sotto al motore e vedere che non si siano allentati i morsetti sui cavi del cambio o che non abbiano del gioco eccessivo rispetto alla loro sede.Per quanto riguarda la frizione prova a regolare il registro della guaina,e se non basta controlla che non si sia allentato pure quel morsetto del cavo frizione,casomai tiralo.Ciao.
  14. Dici?Da quando l'ho revisionata ho fatto sempre mix al 2,4-2,5% e ho percorso 300 km.Dici che sia troppo "oliata"?Casomai col prossimo pieno la faccio al 2%.Devo tirare ogni tanto la terza,e la quarta, dopo quanto posso insistere col pieno gas?O meglio quanti km devo fare di rodaggio?Grazie ciao.
×