Vai al contenuto

Kikko10

Members2018
  • Conteggio contenuto

    60
  • Registrato

  • Ultima Visita

Reputazione comunità

11 Good

Che riguarda Kikko10

  • Rango
    Member
  • Compleanno 12/10/1983

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Ciao a tutti, un amico mi ha donato dei cerchi nuovi da 10" che a sua volta gli sono stati ceduti da un amico che lavora in un'officina. Pensavo di risolvere la cosa molto facilmente invece mi rendo conto che il quesito non è banale come pensavo: come riconosco se un cerchio è "tradizionale" o tubeless?
  2. Ciao a tutti, finalmente assieme alla piccola Special sono riuscito ad affiancare un PX 125 del 1981. La moto è praticamente perfetta ma ha un piccolo problema con il commutatore delle luci sulla manopola destra che in presenza di vibrazioni, a causa della plastica spaccata attorno alla vite centrale, a volte fa spegnere la luce. Con l'occasione cambierei anche il commutatore delle frecce che, seppur originale, davvero con la levetta inferiore non riesce a piacermi. La domanda è molto semplice: posso mettere un deviatore luci frecce come questo: http://www.bicasbia.it/catalog/product/view/id/23867/s/7999-commutatore-devio-frecce-vespa-125-150-200-px-vnx-vsx-vlx-pk-125/ e uno luci come questo? http://www.bicasbia.it/catalog/product/view/id/22375/s/7661-commutatore-devio-luci-vespa-125-150-200-px-arcobaleno-125-pk-s/ Oppure sono incompatibili? Grazie. P.S. i link sono per pura indicazione, non vogliono fare pubblicità a nessun sito di rivendita. Semplicemente è quello con foto e descrizioni più chiare.
  3. Buono a sapersi, grazie per le dritte. Andrò per tentativi cominciando dal serrare il dado, cosa talmente ovvia da non averla ancora controllata.
  4. Grazie per la risposta. Avevo un cerchio nuovo a casa e ho fatto un tentativo sperando invano fosse solo il cerchio storto. Vivo in montagna quindi di buche ne prendo fin troppo spesso. Per quanto riguarda l'effetto ABS un po' mi ci riconosco, nel senso che frenando mi da la sensazione che ci sia una frenata a scatti anche piuttosto evidente. Proverò a serrare il dado come suggerito. In ogni caso un tamburo nuovo ma non originale è da scartare a priori?
  5. Buongiorno a tutti, riprendo in mano questa veeeeecchia discussione per esporre il mio problema. Ho una Vespa 50 special. Da un po' di tempo la ruota anteriore sembra essere storta, nel senso che nel ruotare va a toccare il freno in un determinato momento del suo moto circolare. Ho provato a montare un nuovo cerchio ma il problema persiste. La domanda ora è molto semplice: per risolvere il problema è secondo voi sufficiente cambiare il tamburo della ruota oppure potrebbe essere necessario cambiare anche l'intero mozzo? Grazie!
  6. Grazie per le risposte. E' vero, quando ho cambiato la candela potevo controllare la scintilla ma non l'ho fatto. Per l'appunto pioveva, era notte, ero a bordo strada e l'unico pensiero era spostarmi il prima possibile da quella situazione. Ho controllato la scintilla il giorno dopo, quando era al coperto da una ventina di ore, ed era bella forte, non per niente la Vespa è ripartita all'istante con mezza pedalata. Visto che al 99% il problema è elettrico ed è dovuto alla pioggia o all'umidità, qual è la soluzione per evitare il ripetersi di questi avvenimenti? E' il faston della bobina esterna l'indiziato principale? Grazie ancora
  7. Ciao a tutti, vi scrivo perchè ho un problema con la mia Vespa Special del '73. Monto un 75 DR, una Siluro e la bobina esterna. Dopo aver fatto circa 300km in queste piovose settimane di primavera, domenica mattina parto con la Vespa in direzione di una festa di paese. Parcheggio la Vespa al coperto ma durante il giorno arriva un forte nubifragio che certamente la bagna. Passano le ore, in serata la accendo senza problemi e la sposto di qualche decina di metri dove la festa prosegue. La Vespa ora è un po' meno coperta e continua a piovigginare. In nottata la accendo per andare a casa e parte senza problemi. Dopo circa un paio di chilometri la Vespa si spegne. Impreco, provo a riaccenderla, cambio anche la candela ma niente. Mestamente mi avvio a casa a piedi spingendola. Dopo 700m circa, diciamo 7-8 minuti, provo a riaccenderla con il pedale di avviamento e riparte. Felice monto sulla Vespa e mi avvio verso casa; dopo un altro paio di chilometri, diciamo 3 minuti, la Vespa si spegne di nuovo. Impreco. Sono ad un chilometro circa da casa; mi armo di buona volontà e a spinta, in circa 10 minuti, la Vespa è in garage. Ieri, lunedì, provo ad accenderla con il pedale di avviamento e al primo colpo parte che è un piacere. Non ho ancora avuto modo di provarla su strada per qualche minuto nè di lasciarla accesa per vedere l'effetto che fa. Così, a spanne, cosa può essere? Considerando anche le strade bagnate, può essere un problema elettrico dovuto alla pioggia e/o all'umidità? Grazie
  8. Ciao a tutti, ho acquistato la Vespa 50 Special 3 anni da da un anziano signore che aveva ancora il vecchio libretto grigio/verde. Quando sono andato a fare il nuovo libretto in motorizzazione, alla voce "Numero Telaio" sono state riportate solo le 4 cifre numeriche e non il "tipo" (nel mio caso V5B1T). Fino ad ora ho sempre pagato il bollo in tabaccheria e non ci sono stati problemi. Quest'anno ho provato a farlo dal sito web della mia regione, il Veneto, ma sono stato impossibilitato a farlo perchè dove devo inserire il "numero telaio" sono richieste almeno 7 cifre. Sono indeciso su come procedere. Devo andare in motorizzazione a fare modificare il libretto? Oppure sul bollo inserisco sia il "tipo" che il "numero telaio" nonostante nel libretto siano riportate solo queste ultime 4 cifre? Sul vostro libretto cosa è riportato alla voce "Numero Telaio"? Grazie
  9. Ciao a tutti, prima di scrivere questo post ho letto altre discussioni simili e ho operato seguendo i consigli ma purtroppo non ne esco. Ho una special 3 marce del '73, tutta originale escluso il DR 75 montato da un paio d'anni e i getti aumentati di qualche punto (chiedo scusa ma non ricordo con precisione di quanto). La miscela è sempre al 2%. In questi due anni a livello di motore non ho mai avuto alcun problema fino a questa settimana quando, dopo essere tornato a casa dal lavoro senza alcun sintomo, non sono più riuscito a riavviare la Vespa, nè un paio di ore più tardi ne nei giorni successivi. Ho provato diversi metodi, tutti fallimentari: 1) pulizia della candela (che sembrava piuttosto incrostata di nero); 2) cambio candela; 3) verifica della scintilla sul telaio (positiva); 4) chiusura rubinetto benzina, estrazione della candela, "soffiaggio"di aria nel foro con compressore e infinite "pedalate" sul carter per svuotare eccesso di benzina dal medesimo foro candela; 5) dopo il passaggio 4) ho compiuto parecchi chilometri a spinta. La Vespa dopo un centinaio di metri ha dato segni di vita e sono riuscito a "tirare su" la seconda, calando però il numero giri la Vespa si è inesorabilmente spenta. Ad un secondo tentativo, sempre in seconda ad alto numero di giri, ho messo in folle e ho provato ad accelerare a tutta ma, ancora una volta, il motore è andato giù. Ho fatto questa operazione un po' di volte, sempre tirando su di giri la seconda e sempre con lo spegnimento ogni qual volta il numero di giri si abbassava. Quale può essere il problema? La Vespa è ingolfata? Meglio pulire il carburatore o forse è proprio nella carburazione il problema? Grazie 1000!
  10. Uso il trapano-avvitatore con l'adattatore per chiave a bussola, non ho intenzione di bucare la Vespa . Visto che "a mano" la cosa è difficoltosa posso provare a svitare i dadi con questa alternativa meccanica. Quando avrò aperto un po' tutto avrò più chiara la situazione. Vi terrò aggiornati, grazie.
  11. L'affare con il PX è saltato ma la voglia di acquistarne uno assolutamente no, quindi mantengo a galla l'argomento convincendomi del fatto che l'ALFA 147 non sia idonea al trasporto. Con l'occasione mi sto portando avanti e sto sondando amici e parenti in possesso di un'auto ideale. Una nuova 500L può essere un'idea secondo voi?
  12. Intanto grazie per il continuo supporto. La Vespa è una Special del '73. Il contachilometri, il cavo e il rinvio li ho aggiunti io un paio di anni fa ma la ruota aveva già questo problema. Per quanto riguarda la regolazione del registro ritengo che il tamburo toccherebbe anche se il filo del freno venisse staccato. E' infatti un problema di presunta ovalizzazione del tamburo che quindi, anche girando a vuoto, va a toccare le ganasce. Una di queste sere mi gioco il trapano montando un'adattatore per bussola da 13. Vediamo un po' se riesco a aprire questo mozzo e capire finalmente il problema.
  13. Questa può essere la soluzione. Mi basta solo togliere il contatto involontario tra le ganasce e il tamburo. Devo regolare la vite che c'è a fondo guaina, giusto? Aggiornamento delle 14.30 Ho regolato il registro ma non c'è stato alcun cambiamento. Purtroppo il tamburo tocca in ogni caso, sia che il registro sia al minimo o al massimo. Ti ringrazio per l'aiuto ma le soluzioni sono due: tenere la situazione così com'è o portare il mozzo da qualcuno che ha la pistola pneumatica
  14. Vuoi vedere che ho passato il pomeriggio cercando di smontare un inutile dado da 13? Grazie per la dritta, ci proverò nei prossimi giorni!
  15. Eh, ci ho pensato ma devo andare appositamente da qualcuno che ce l'ha solo per fare questa operazione. Speravo ci fosse qualche metodo fai-da-te con gli strumenti casalinghi. Quasi quasi mi tengo il bloccaggio del mozzo e tanti saluti
×
×
  • Crea nuovo...