Vai al contenuto

kerbau

Members2018
  • Conteggio contenuto

    9
  • Registrato

  • Ultima Visita

Reputazione comunità

10 Good

Che riguarda kerbau

  • Rango
    Junior Member
  • Compleanno 04/11/1971
  1. d'accordo, gran bei posti per un vespista.
  2. si erano le puntine un pelo troppo aperte, hai avuto ragione su tutta la linea, grazie ancora. se i tuoi viaggi ti portano in Molise ti aspetto.
  3. su strada. ok provo a fare come dici. mi è successo che i primi 500 metri aveva dei vuoti poi si è stabilizzata ed è andata bene finché dopo un paio di km ho provato a tirare la terza ed era come se ci fosse un limitatore di potenza, stessa cosa in quarta sopra i 70.
  4. avevi ragione, con puntine e condensatore nuovi è partita. ora però ho un problema agli alti, oltre un certo numero di giri perde colpi, ai minimi e medi invece va bene. cosa può essere?grazie
  5. fatto ma nulla , encefalogramma resta piatto. Sembra quasi che l'impianto vada in massa da qualche parte. Se non è l'interruttore di accensione l'latro interruttore effettivamente sono le puntine. Magari prima di cambiarle inizio dal condensatore , ha senso? Comunque perché escludi la bobina esterna? grazie
  6. ho provato non succede nulla, non arriva niente alla forchetta. comunque grazie.
  7. intendi il filo di massa che arriva nella scatola dallo statore?
  8. buongiorno, due giorni fa il motore mi si è spento improvvisamente in corsa e non è più ripartito. Non arriva più corrente alla candela. Ho testato se qualche filo si fosse interrotto partendo dal circuito di accensione ( toppa della chiave) fino alla bobina esterna e mi pare che sia tutto in ordine, compreso lo statore. Puntine e condensatore li ho cambiati non molto tempo fa e sono sempre andati bene. Ho usato un mini-tester sonoro (fatto con due batterie AAA) ma non so come testare la bobina esterna, fatto sta che il contatto si interrompe lì (forse è normale che sia così essendo una bobina che lavora ad alta tensione e non avendo la batteria/centralina per provarla a motore spento). Infine il cavo di alta tensione (con forchetta) che collega la bobina esterna alla candela è integro. Ho provato una vecchia bobina di scorta ma non succede niente quando la sostituisco. Ah il volano sembra ok (come è sempre stato nel senso che non mi pare smagnetizzato). Qualcuno ha qualche suggerimento? Grazie
×
×
  • Crea nuovo...