Vai al contenuto

manugori

Members2018
  • Conteggio contenuto

    57
  • Registrato

  • Ultima Visita

Che riguarda manugori

  • Compleanno 28 Gennaio

Ospiti che hanno visualizzato il profilo

1519 lo hanno visualizzato

manugori's Achievements

Newbie

Newbie (1/14)

  • One Month Later Rare
  • One Year In Rare
  • Week One Done Rare

Recent Badges

12

Reputazione comunità

  1. Buongiorno a tutti, ho intenzione di montare il parabrezza Cuppini basso sulla mia px del 2000, quindi con freno a disco. Ho letto che su questo modello c'è qualche difficoltà con le staffe per utilizzare parabrezza e specchio in quanto c'è il serbatoio della pompa olio. Confermate il problema? le staffe in dotazione non vanno bene? C'è da fare qualche modifica? Grazie a tutti
  2. Non conosco i due oli da te postati, però mi sento di darti un consiglio.. Per i motori originali come nel tuo caso usa un buon semisintetico. Gli oli sintetici al 100% e soprattutto per motori ad alti giri e prestazioni rischiano di creare maggiori residui e intasamenti dello scarico. Ti parlo per esperienza
  3. Anch'io sono iscritto da anni, ma ho ripreso a scrivere in questi giorni anche se ho sempre seguito e letto il forum 😊 Benvenuto!
  4. Ciao, hai mai notato gocce di miscela per terra? Se così fosse potrebbe essere lo spillo la causa, altrimenti io partirei con una bella pulita del carburatore, cambio candela, dopodichè passerei alla parte elettrica.. bobina, puntine e condensatore, ma solo in un secondo momento.
  5. Ciao, banalmente hai controllato se il carburatore è serrato a dovere e se il collettore è ok?
  6. Mi piacerebbe provare la sip road o la polini original, ma credo che sul dr 177 che ho cambierebbero di poco le prestazioni😕 Manuel
  7. Ciao, io ho tenuto la sito plus per un paio di anni sul mio px 125 con il 177 dr. E' abbastanza rumorosa, ma è un rumore che o piace oppure no. Adesso l'ho tolta e ho rimesso la sito normale. Come prestazioni non è affatto male, aiuta ad aumentare un pò la coppia. Manuel
  8. Ho comprato quello originale piaggio, speriamo di avere risolto. Ciao
  9. L'ho avuto per diversi anni il pignone da 18 sul 75, direi perfetto. Abbastanza corto se montato sul 102. Ciao
  10. Ragazzi mi sono fatto prestare il tester dal vicino e una volta impostato su 20 e misurato alla batteria, rileva enormi sbalzi di corrente, non si stabilizza mai. Addirittura appoggiando solo il positivo invece di dare 0 come valore, mostra sbalzi di corrente. Confermate che è il regolatore?
  11. Non ho purtroppo un tester a disposizione potrebbero essere cavi che fanno falso contatto? Una volta sostituite le lampadine funziona tutto bene fino a quando non si bruciano di nuovo..
  12. Ciao a tutti, sulla mia vespa px 125 del 2000,con batteria, si bruciano spesso la luce di posizione del faro anteriore e quella posteriore, poco tempo fa, (non so se è un caso) anche quella dello stop. L'unica che sembra resistere da tempo è l'abbagliante. Dite che può dipendere dal regolatore? Può essere causato da qualche falso contatto o da un filo staccato da qualche parte? premetto che dopo la sostituzione delle lampade fino a quando non si bruciano nuovamente funziona tutto correttamente. Ps: le frecce non hanno dato problemi per ora. Ciao
×
×
  • Crea nuovo...