Vai al contenuto

Saramo89

Members
  • Numero messaggi

    3
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda Saramo89

  • Rango
    Newbie

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Saramo89

    Impianto vespa hp 50

    No purtroppo..non ho lÔÇÖestrattore quindi mi viene difficile togliere il volano per vedere da dove partono i fili dallo statore..non riesco a capire se hanno provato ad adattare lÔÇÖimpianto della pk a quello dellÔÇÖ hp..!?
  2. Salve a tutti, sono nuova nel forum...ho acquistato una pk XL Rush elestart del 1989, ma in pratica di questa cÔÇÖè solo il telaio... montata ho una forcella, manubrio e motore di un HP..presumo anche lÔÇÖimpianto elettrico sia dellÔÇÖHP..dal carter escono tre fili: uno rosso, uno giallo e uno rosa. Dal telaio invece escono sempre tre fili, però con colori diversi, ovvero uno verde, uno nero e uno blu..qualcuno saprebbe dirmi come devo collegare i fili che vanno dal carter a quelli che escono dal telaio?!? Vorrei riportarla originale ma al momento mi interessa che passi la revisione, quindi che le luci funzionino,per poterla portare finalmente su strada! Grazie mille a chiunque mi possa aiutare!
  3. Saramo89

    Impianto vespa hp 50

    Salve a tutti, sono nuova nel forum...ho acquistato una pk XL Rush elestart del 1989, ma in pratica di questa cÔÇÖè solo il telaio... montata ho una forcella, manubrio e motore di un HP..presumo anche lÔÇÖimpianto elettrico sia dellÔÇÖHP..dal carter escono tre fili: uno rosso, uno giallo e uno rosa. Dal telaio invece escono sempre tre fili, però con colori diversi, ovvero uno verde, uno nero e uno blu..qualcuno saprebbe dirmi come devo collegare i fili che vanno dal carter a quelli che escono dal telaio?!? Vorrei riportarla originale ma al momento mi interessa che passi la revisione, quindi che le luci funzionino,per poterla portare finalmente su strada! Grazie mille a chiunque mi possa aiutare!
×