Vai al contenuto

Saramo89

Members
  • Numero messaggi

    3
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda Saramo89

  • Rango
    Newbie
  1. Impianto vespa hp 50

    No purtroppo..non ho l’estrattore quindi mi viene difficile togliere il volano per vedere da dove partono i fili dallo statore..non riesco a capire se hanno provato ad adattare l’impianto della pk a quello dell’ hp..!😖
  2. Salve a tutti, sono nuova nel forum...ho acquistato una pk XL Rush elestart del 1989, ma in pratica di questa c’è solo il telaio... montata ho una forcella, manubrio e motore di un HP..presumo anche l’impianto elettrico sia dell’HP..dal carter escono tre fili: uno rosso, uno giallo e uno rosa. Dal telaio invece escono sempre tre fili, però con colori diversi, ovvero uno verde, uno nero e uno blu..qualcuno saprebbe dirmi come devo collegare i fili che vanno dal carter a quelli che escono dal telaio?!? Vorrei riportarla originale ma al momento mi interessa che passi la revisione, quindi che le luci funzionino,per poterla portare finalmente su strada! Grazie mille a chiunque mi possa aiutare!
  3. Impianto vespa hp 50

    Salve a tutti, sono nuova nel forum...ho acquistato una pk XL Rush elestart del 1989, ma in pratica di questa c’è solo il telaio... montata ho una forcella, manubrio e motore di un HP..presumo anche l’impianto elettrico sia dell’HP..dal carter escono tre fili: uno rosso, uno giallo e uno rosa. Dal telaio invece escono sempre tre fili, però con colori diversi, ovvero uno verde, uno nero e uno blu..qualcuno saprebbe dirmi come devo collegare i fili che vanno dal carter a quelli che escono dal telaio?!? Vorrei riportarla originale ma al momento mi interessa che passi la revisione, quindi che le luci funzionino,per poterla portare finalmente su strada! Grazie mille a chiunque mi possa aiutare!
×