Vai al contenuto

Marcodeb998

Members2018
  • Conteggio contenuto

    30
  • Registrato

  • Ultima Visita

Che riguarda Marcodeb998

  • Compleanno 19/02/1998

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

Marcodeb998's Achievements

Newbie

Newbie (1/14)

0

Reputazione comunità

  1. però secondo me il problema del clacson era dato dal devi-luci, perchè se si staccava quello non dava problemi
  2. Allora... Sostituito l'impianto elettrico intendo tutto il cablaggio.. A parte i devioluci bocina accensione e raddrizzatore.. Dopo aver rimontato tutto funzionava a parte il clacson che continuava ad andare (credo per un cortocircuito dul devioluci) quindi l'ho scollegato. Tutto funzionava ma dopo aver premuto per sbaglio il pulsante del clacson le luci per un attimo hanno fatto più luce come se la tensione fosse aumentata e poi tutte le lampadine hanno semsso di funzionare onare a parte le freccie e lo stop. Cambiato il devioluci facendo delle prove le luci non vanno nemmeno le freffie e con il multimetro misuro 30 volt in alternata e anche 45 se accelero.. Cosa può essere?
  3. Buongiorno a tutti, Dopo aver restaurato la mia vespa pk e quindi aver cambiato tutto l'impianto elettrico (che prima funzionava) ora ho un problema con le luci..Dal faro anteriore misurando con un multimetro escono 30 volt in alternata e quindi se collego una lampadina appena accelero si brucia.. Ho provato a sostituire il raddrizzatore provando uno di una vespa hp ma il problema rimane..Cosa posso fare?
  4. Oltre che verificare che non ci sia un corto come dice pelle, sempre con il tester puoi provare a controllare la resistenza per vedere se la bobina è guasta basta che posi un puntale sulla uscita del cavo candela e l'altro su uno dei morsetti dei morsetti da dove arriva la corrente dalle puntine.. se vedi resistenza 0 allora la bobina è guasta, se invece ti da un valore (sempre in ohm) allora la bobina è apposto e ti puoi concentrare sul resto come ad esempio le puntine e condensatore
  5. Madò..vorrei proprio aver quà la tua vespa davanti a me e provarla per capire cosa è..Visto che dopo aver pulito accuratamente il carburatore il problema per poco tempo si è risolto..Che non ci sia sporco nel serbatoio o la miscela con benzina sporca a questo punto, Avevo un ciao che con serbatoio arrugginito pulito il carburatore andava benissimo ma facevo 5-10 km e il ciao si spegneva dando vuoti ed aprendo il carburatore era di nuovo sporco. Quindi mi viene da pensare che è finito dello sporco nel serbatoio e pian piano sta finendo nel carburatore controlla anche con una luce e stacca il tubo della benzina e prova a far uscire della benzina per vedere se esce regolare e pulita..Fammi sapere!
  6. La vespa quando vuole sa farti arrabbiare ma vedrai che si sistemerà, io ho avuto due problemi simili con due vespe diverse non special ma bensì PK XL una è stata la mia che un giorno a caso a cominciato a fare strani vuoti come la tua minimo perfetto ma appena acceleravo perdeva colpi come se mancasse corrente, scintilla c'era carburatore con stessa carburazione e getti da un anno ma pulì anche quelli e niente provai a cambiare pure la bobina e ancora niente. Utilizzando la vespa come mezzo per andare a scuola per non rimanere a piedi montai un motore di un altro pk ma con la mia bobina e accensione volano e funzionava perfettamente, l'unica cosa che montai diversamente fu la marmitta in quanto prima montavo una proma e con questo blocco il padellino. Stavo quasi per cambiare cilindro in poche parole visto che accensione elettronica carburatore era apposto ma rimaneva solo una cosa la marmitta quindi rimontai tutto come era prima a parte la marmitta e per magia la vespa tornò a funzionare meglio di prima..In poche parole la proma era piena..Insomma bestemmiai così tanto e alla fine era colpa della marmitta quindi se hai la possibilità di provare una marmitta nuova così vedi subito..Magari anche la leovince è piena. L'altra pk che aveva lo stesso problema era di un amico ma li controllai subito la scintilla e fortunatamente scoprì che il cavo che parte dalla bobina e arriva alla candela si era staccato. Quindi se hai la possibilità prova un altra marmitta e controlla bene la scintilla togli il gommino che protegge il cavo della candela appoggi il ferro sopra la candela senza toccarlo tenendolo dalla guaina e accendi la vespa e acceleri se vedi la scintilla sparire è un problema di corrente..Fammi sapere
  7. Nessuno ha mai fatto questo lavoro?
  8. Buonasera a tutti! Sto restaurando la mia vespa PK50XL e dopo una sabbiatura sono uscite alcune brutte sorprese sullo scudo che il vecchio proprietario aveva nascosto con dello stucco (ovviamente sapevo della botta anche anni fa viste le crepe) tra tagli botte e scudo storto ho deciso che è meglio sostituire lo scudo e cercando in giro ho trovato da un collega una vespa v o fl2 in poche parole la vespa hp ma con 3 marce e senza pedivella. Presa a poco prezzo completa di tutto a parte libretto ora mi domando se lo scudo è identico a quello del pk xl e che quindi posso tranquillamente smontare lo scudo della V e metterlo sulla PK XL confermate?
  9. Bene, quindi per sistemare basterebbe qualche punto di saldatura e dovrei poi riverniciare e tutto..Ci penserò ma nel frattempo la uso cos├¡ Grazie per la risposta
  10. Buonasera, oggi mentre davo un occhiata al px ho notato che il rinforzo sul telaio è staccato sulla parte finale.. Porta qualche danno o non succede nulla se la uso? Grazie!
  11. Controllerò anche quella ma oggi dopo un giro e aver carburato girando la vite la vespa sembra quasi apposto dal tutto il problema c'è ancora ma poco e sopportabile! ma quindi la teoria che ha detto il ricambista sul carter consumato può esser vera?
  12. Secondo aggiornamento e spero possiate aiutarmi ancora, ieri sono stato ad un altro centro ricambi piaggio, ho acquistato i getti originali quindi 48-160 minimo e 96 di massimo, parlando del mio problema con il ricambista lui mi risponde che più che problema di getti è un problema di carter consumati e per ovviare al problema dovrei mettere un getto del minimo ancor più piccolo del 45. Comunque ieri sera ho sostituito i due getti ora la vespa va meglio ma il problema rimane ancora diminuito rispetto a prima ma lo fa ancora
  13. Il 45-140 è quello che monto adesso e sono grasso al minimo quindi visto che ci sono acquisto due getti il 48-160 45-160 va bene? li prendo entrambi e proverò visto che di certo non posso circolare con la vespa così e non passerebbe nemmeno la revisione
×
×
  • Crea nuovo...