Vai al contenuto

Smartista

Members2018
  • Conteggio contenuto

    11
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda Smartista

  • Rango
    Member

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Ciao a tutti ragazzi ieri un mio amico mi ha portato in una cantina e mi ha fatto vedere una vnb del 62.Con mio grande piacere ho visto che ha libretto e targa ma il mezzo è fermo da 30 anni e non so se è stata raidata o meno .il telaio per quanto sporco si presenta però sano ma il motore ho provato a farlo girare e non gira può voler dire che è grippato ?varrebbe la pena restaurarla solo meccanicamente lasciando il telaio così?Mi è venuto la voglia di comprarla ma per il momento a quanto pare il mio amico la vuole lasciare li come è 😢... vi allego qualche foto ✌️
  2. Provavo anche oggi e a bassi regimi ogni tanto tartaglia e non è più fluida come dici ,secondo voi è un problema riscontrato solo sul 102 o essendoci il volano più leggero farebbe lo stesso problema anche se montassi un 130 ?
  3. Smartista

    Contachilometri GTR

    Ciao a tutti ragazzi sto cercando un contakilometri originale funzionante da mettere alla mia vespa è una 125 GTR del 1970.Qualcuno di voi ce L ha?😊
  4. Grazie mille !!ma se lascio così può dare problemi che sia molto più spinta oppure no?Se non è un problema posso lasciarla così e farci L abitudine
  5. Alla fine con il meccanico abbiamo deciso di levare tutto e farci una accensione polini da 12 volt .Adesso sembra che non mi dia più problemi di messa in moto o spegnimento ,unica cosa che non mi piace è che adesso specialmente al minimo è troppo spinta rispetto a prima
  6. Si il tappo ce l ha ti ringrazio proverò a guardarci ✌️
  7. Il tappo intendi quel tappo di plastica nera al volante?allora il motore non è il suo originale ma un 102 e che io ricordi le puntine erano state sostituite ma la bobina forse no
  8. Ciao a tutti ragazzi sono possessore di una vespa 50 special dell 82 4 marce .da un po’ di tempo ho notato un problema sopratutto adesso che è inverno .Sopratutto quando piove ,c è nebbia tanta umidità la vespa fa fatica ad andare in moto e anche quando viaggia a volte tende a non tenere il minimo .Questo può dipendere dalle puntine e bobina che prendono umidità?...ho chiesto al meccanico dove vado e lui dice che L ideale sarebbe metterci una accensione polini 12 volt e I’m questo modo non dovrei avere più problemi anche se lui dice che a basse velocità poi la vespa non viaggia più fluida come adesso (questa non L ho capita )....voi che ne pensate ?come costi costerebbe 350 euro L impianto più circa cento euro che vuole lui per il lavoro
  9. Ciao a tutti ragazzi sono nuovo di questo forum e volevo chiedervi un consiglio.Volevo comprare una vespa 50 S e ho trovato questa però senza motore degli anni 70 con telaio R.Il prezzo è 1350 secondo voi è buono considerando poi il discorso del trovare e montarci sopra un motore??
×
×
  • Crea nuovo...