Vai al contenuto

vecie

Members2018
  • Conteggio contenuto

    3
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda vecie

  • Rango
    Newbie
  1. Salve a tutti scrivo da Barcellona e possiedo una Moto Vespa Piaggio Madrid 150S del 64' corrispondente al modello GL del '62 (credo). https://www.motorpasionmoto.com/clasicas/vespa-150-s-de-1964-lavada-de-cara-con-rejuvenecimiento Dopo ogni viaggio mi accorgo di una perdita benzina/olio che fuori esce dal carburatore. Premetto che a volte dimentico di chiudere il rubinetto della benzina in sosta e trovo delle 3 piccole chiazze di olio a terra. presumo la perdita sia dal carburatore e su fino al filtro. Allego un paio di foto Grazie!
  2. Salve a tutti ho una vespa 150S (Spagnola) del 64, in poche ore di guida un giorno, la vespa smette di cambiare le marce tirando la frizione. Per tornare a casa ho dovuto cambiare quelle poche volte senza tirare la frizione in quanto inutile. Appena a casa, dopo un po', messa in moto la vespa e tirando la frizione in folle inizia a fare un rumore assordante di ferraglia. Pensando di sostituire l'olio di trasmissione, svuotando il deposito dell'olio del cambio non esce nulla...ci sara' stata una perdita con il tempo e ho perso tutto l'olio!? Boh ho aggiunto circa 100cl, fino a quando non inizia a traboccare insomma dal carter (in posizione orizzontale). Provo a mettere in moto nuovamente e il rumore non va via! Ah inoltre non cambia le marce, quando da fermo provo a innestare la seconda, la vespa si spegne. Ho danneggiato qualcosa dentro? Grazie in anticipo per l'aiuto!
  3. Salve a tutti scrivo dalla Spagna ho un modello di vespa che in Italia non e' stato prodotto: la 150S del 1964. Un paio di giorni fa ho provato a passare la revisione con scarsi risultati. Mi e' stato chiesot di aggiustare quello che e' l'angolo del manubrio. Girandolo a destra non ha lo stesso angolo di sterzatura che a sinistra. Sembra che un fermo sia rotto...cmq non di molto. In Italia ci sono di questi problemi per la revisione e soprattutto cosa devo fare per ripristinare il funzionamento corretto? Ho vari attrezzi di base e me la cavo con i lavori manuali. Grazie in anticipo!
×
×
  • Crea nuovo...