Vai al contenuto

Poldino

Members2018
  • Conteggio contenuto

    3
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda Poldino

  • Rango
    Newbie
  1. Grazie mille!!.... Ho notato che usandola tutti i giorni adesso perde meno e quasi nulla sembra si sia stagnato. Adesso va davvero bene, unica pecca è la carrozzeria a cui non ero stato a guardare quando l ho comprato e ho notato che non è proprio perfetta e sotto la pedana qualche punto è stato stuccato con tanto succo e presenta qualche filo di ruggine. Ma parlando col meccanico dice che per fare un bel lavoro toccherebbe rismontare tutto pezzo per pezzo sabbiare e far riverniciare e solo per lo smontaggio vuole 500 euro più altri 1000 il carrozziere (sempre che non trova magagne quando ci va attorno) e mi sembrano tantini
  2. Ho fatto come mi hai detto e adesso il cambio va bene, provo a postarti la foto per farti vedere dove perde, a me sembra venga da quel cavo nero
  3. Ciao a tutti ragazzi sono nuovo del forum e del mondo della vespa.L'anno scorso ho visto questa vespa 50 special dell'82 e l'ho comprata senza sapere i problemi che aveva.Dopo poco tempo ho grippato e l'ho dovuta portare da un meccanico che ha smontato e cambiato penso quasi tutto(bobina,puntine,marmitta,crociera,ingranaggi marce,non teneva il minimo,il motore stava in fuori e mettendo quello nuovo adesso sta come deve stare,fili cambio,pedavella,rubinetto riserva .Gli ho fatto fare il rodaggio e adesso il cambio va davvero bene non come prima che saltava ed era duro da morire.Le uniche cose che ho notato sono che quando tiro la frizione in prima la vespa tende ad andare lo stesso e quindi ogni volta che mi devo fermare mi tocca metterla in folle.Oltretutto noto che adesso rispetto a prima il minimo quando sta in folle lo tiene ma se sto fermo anche per dieci minuti si spegne lo stesso.Inoltre ho notato che perde una goccia di olio(o miscela?) non dal motore ma dal condensatore penso se non dico una cavolata.Come mai tutto questo?:)
×