Vai al contenuto

Ziogio

Members2018
  • Conteggio contenuto

    6
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda Ziogio

  • Rango
    Newbie
  1. Salve!!anchio,ho un GS150 vs5,parte bene,ottima compressione!carburatore rivisto sto,(revisionato)ho cambiato le puntine,,però quando tirò le marcir a fondo,,e specialmente sul lancio in velocità sembra scatti un limitatore,come sulle moto,o auto!!e avviso una specie di rumore di vibrazione,sembra venga dalla ventola,,ho controllato in corsa senza la pancia ,che non fosse la pedivella messa in moto leggermente abbassata,,(che non imbrattasse gli ingranaggi)questo è diventato per me un problema inaccettabile!!!successo a altri grazie!!!!!?
  2. Salve ragazzi!!mi potete aiutare!!ho appena rivisto sto il carburatore ub23s3,,fatto dal bravo Frigerio!!ho cambiato puntine e condensatore,,la moto non parte!!corrente c’è!!(tenta di partire spingendola,ma da come dei vuoti!!)andando ad eliminazione di ricambi cosa può essere???grazie..
  3. Salve!!si potrebbe avere indicazioni di sito,dove vedere apertura motore vs5,,o foto indicative,,non trovo niente per questo motore!!chiedo aiuto!!!grazie a tutti....!!
  4. Scusate!!ma da manuale come tolgo lo spillo e il galleggiante dalla vaschetta(carburatore sempre ub23 s3)grazie......
  5. Ciao,,!non so cosa sia successo!!ora ho provato a togliere il coperchio della vaschetta galleggiante!(tolte le due viti)tolto il coperchio con carburatore montato al suo posto la vaschetta sopra il galleggiante era vuota!!!ho schiacciato,col dito sopra lo spillo ed è uscita la benzina a livello!!!regolare sta cosa??grazie,,comunque lo spillo non c’è lo da cambiare,,chiedo se il problema può derivare da quello,,tanto per capire se è un problema del gs???grazie
  6. Salve a tutti !!sono ziogio..chiederei un aiuto,a chi è esperto..ho un gs vs5,,ho voluto revisionare il carburatore(un 23 s3)la vespa da fredda parte!!dopo un oco quando il motore si scalda !!inizia una fase di ,,..tipo ingolfamento,o vuoti,in accelerazione,,ma tiene il minimo!!il serbatoio ,,lo pulito,bicchierino,tubo benzina nuovo,(controllata lunghezza,e,che arrivi benzina)insomma andava tutto ok,,prima di pulire!!e ora ,,,mi sta facendo impazzire,,,non sarà per caso lo spillo,oppure il galleggiante!!!??grazie.....
×
×
  • Crea nuovo...