Vai al contenuto

archimedematelica

Members2018
  • Conteggio contenuto

    83
  • Registrato

  • Ultima Visita

Contenuti inviati da archimedematelica

  1. Se è il cilindro 150 cc 5 travasi indiano , che costa meno del pistone originale senza fasce, non mi aspetto chissà quali prestazioni anzi è tanto che tiene il minimo ,, una prova che farei e rimettere il cilindro originale e vedere se come si comporta con l'albero anticipato, e prendere in considerazione un vero kit con cilindro in alluminio . Lo svuotamento del padellino originale non deve essere fatto con il tolgo tutto .
  2. Quoto aleracing1981 soprattutto per quello che chiami dettaglio..che porta ad un fondato dubbio relativo alle condizioni sotto la vernice delle parti strutturali della scocca, tipo zona tunnel /pedana , inoltre il num telaio è leggibile..i documenti sono da passaggio oppure radiati... il colore è corrispondente al cod piaggio... qualità della verniciatura... esistono delle foto della scocca sverniciata per valutarne lo stato di corrosione..il motore va bene... è stato rifatto..con pezzi originali... personalmente mi armerei di spessimetro per vernici e una calamita per valutare quanto stucco c'è per tutta la scocca inoltre non è originale la bobina at e il coprimolleggio anteriore che era grigio e non nero opaco... prima di dare un valore molte sono le cosa da prendere in considerazione ...personalmente se la scocca non supera l'esame non la prenderei neanche in considerazione ..
  3. prestazioni attese?? con il padellino originale la vedo dura che possa andare soprattutto con il 19/19 senza retina e non mi meraviglio che scaldi, il 19/19 richiede la scatola filtro della pk125s oppure modificare quella della 50 come la 125 personalmente per primo cambierei il padellino con una sito plus, e una ricarburata , certamente controllare l'anticipo..il fatto che manca una parte del convogliatore non aiuta al raffreddamento (cerca di rimettere la paratia magari rivettando un lamierino..) ma l'albero?? è stato anticipato ?? volano è stato alleggerito?? Il pk50s è la vespa con l'aspirazione originale + sfigata della serie
  4. la batteria yuasa è la migliore pb acido in commercio, personalmente non la monto perché non mi piace l'idea di avere vapori di acido in giro sul telaio e opto per la finta batteria con dentro l'elemento pb a secco ; per la bobina devi cercare tra mercatini e annunci , le originali erano marcate SAMPA le rifatte dell'epoca anche OREM , comunque qualsiasi bobina originale con scatola in bachelite GS/vl/Vb/vbb vba vanno bene basta sono scambiare gli involucri in bachelite svitando solo la vite inferiore, in alternativa devi trovare una bobina con primario tra 1.6-2.4 ohm che ci stia dentro la scatola in bachelite ( ma è un lavoraccio che ripaga con il risultato) a completamento posso dire che il primario della bobina originale misura 1.6-1.8 ohm (terminali 1-2) secondario 9500-9800 ohm ( Presa at - terminale 1) attenzione il collegamento alla bobina at esatto è : terminale 2 rosso + 6v del blocchetto; terminale 1 filo viola che entra nel volano puntine e condensatore) se sono invertiti questi collegamenti sull'impianto si induce una frequenza in extratensione che danneggia il ponte raddrizzatore e riduce la vita della bobina at
  5. per intenderci la vespa i questione ha l'impianto originale con batteria commutatore 8 poli quindi secondo scatto a dx dalla posizione 0 = luci di posizione accese ; per prima cosa controlla che la ricarica sia oltre 6.5v con le posizioni accese chiaramente le lampade devono essere del giusto wattaggio 6v 5w anteriore posizione 6v 5w posizione posteriore 6v 0,6w contachilometri stop 6v10w, consiglio di sostituire il ponte a piastre con un ponte a diodi silicio( maggiore ricarica e elimini l'autoscarica da spento), per la batteria solitamente utilizzo la carcassa in bachelite originale svuotata con dentro una batteria al pb ermetica 4ah la gs ha una ricarica a medio alto regime di soli 3.5 amp... se tutti gli assorbimenti sono come da manuale la vespa funzione bene se la ricarica è scarsa occorre controllare oltre al ponte anche la bobina di ricarica. ( fili neri) cosa importante la bobina at... se è stata sostituita con una nuova ( cif ceab piaggio vintage e similari) non funziona a dovere perché le rifatte(tutte) assorbono il doppio delle originali , tendono a bruciarsi e scaricano la batteria se si viaggia a luci posizione accese , quindi se in discesa rallenti con il freno post aggiungi altri 10w di assorbimento e se la tensione dell'impianto scende sotto i 5 volt la vespa tende a spegnersi e ad annerire la candela
  6. regolazione dei fili si effettua dai registri sul motore..in modo che i segni al manubrio siano coincidenti con il folle..e che il gioco sia minimo senza che la manopola risulti dura da girare...controlla che i fili scorrano bene ; però se la 3a salta sempre sia quando passi dalla 2a alla 3a che dalla 4a alla 3a probabile crociera da cambiare e forse anche ingranaggio...
  7. il micro interruttore si trova appena dietro la leva della frizione , se il tuo px è modello america deve avere anche la spia folle , se questa non si accende ( verde) la vespa non parte con l'avviamento elettrico , in questo caso il micro si trova sul selettore cambio per l'ossido disossidante rc 666 o similare
  8. per le frecce posteriori , se le lampade sono ok controllerei i contatti delle sacche con il telaio che non siano ossidati, il fatto che entrambe non funzionano da controllare anche il commutatore al manubrio che non abbia fili staccati dissaldati. per il mancato funzionamento del motorino di avviamento se non si sente nemmeno il clack del relè controllare l'interruttore della frizione e il blocchetto chiave , se il clack del relè si sente ma il motorino non gira , provare a dare un colpetto al motorino stesso nel caso dare +12 direttamente con un cavetto direttamente dalla batteria al motorino se non gira controllare le spazzole, altrimenti fare il ponte sul relè di avviamento tra i due fili rossi gradi se gira è il relè che non da contatto
  9. archimedematelica

    Odissea vl3

    complimenti per la vespa e l'impegno , soprattutto per quello burocratico; per quanto riguarda il motore , dato che ne ho rifatto uno alcuni mesi fà , non ho trovato nessun problema di quelli che hai riscontrato e soprattutto ho ottenuto una buona coppia che permette alla vespa in questione una velocità di 90 km/h e soprattutto una seconda marcia che ti porta ovunque anche in due il tutto senza stravolgere + di tanto i diagrammi originali e mantenendo il carburatore originale TA19C che anche se non sembra ha molte regolazioni ( altezza spillo, tipo spillo, altezza livello galleggiante, valvola gas, getto minino, vite aria e chiaramente getto del massimo) e comunque partendo dalla carburazione originale con poco si arriva ad una buona carburazione , per il fatto che hai avuto problemi di smagnetizzazione nei pochi casi che ho affrontato è bastata una rimagnetizzazione e tutto è tornato ok, il fatto che hai effettuato la rimagnetizzazione senza risultato mi porta a pensare che il volano era ok anche perché affermi che anche con un diverso volano la cosa non si è risolta; non hai specificato che tipo di problemi avevi con il volano forse una scarsa scintilla, che nel vl3 è molto raro in quanto la sua bobina A.T. esterna non ha mai dato problemi ( al contrario delle nuove rifatte) soluzione del volano primavera il cono del vl3 è da 17mm mentre il cono primavera è 19mm quindi hai dovuto fare un'adattatore tipo crimax, ma poi il minor peso del volano primavera ti penalizza per il tiro in basso del motore anche il fatto che un nuovo cilindro ( o Mal replicato come si trovano attualmente) sia molto scompresso, andrebbe paragonato e quotato con l'originale per evidenziane le differenze e valutare come intervenire per renderlo utilizzabile, personalmente non ho mai comprato questi nuovi cilindri .. questo chiaramente è il mio pensiero e non vuole essere una critica perché della propria vespa ognuno ne fa ciò che vuole
  10. sicuramente una controllata ai fili statore e filo rosso dello spegnimento e d'obbligo come pure installare puntine me sopratutto condensatore originale piaggio, non ci sono altri motivi per cui non deve andare, certo se tutti i controlli sono ok rimane da testare la bobina di carica condesatore.. nel caso per passare a elettronico ci sono 3 strade 1 modificare lo statore originale :sostituire la bobina carica condensatore puntine con quella carica cdi, al posto dell puntine installare il pickup e ricablare lo statore sostituire la bobina at attuale con la cdi , in questo modo otterrai un'accensione elettronica con il resto dell'impianto invariato. 2 sostituire statore con quello già elettronico e cdi ma necessita modifiche all'impianto e lampade , puoi lasciare il volano a puntine che ha già il segnale pickup, devi ritardare lo statore di alcuni gradi ( messa in fase con strobo consigliata) 3 installare il modulo levistronic, basta togliere puntine e condensatore e unire il filo rosso con la bobina carica condensatore e collegare come da schema utilizzando la bobina già presente
  11. dal catalogo ricambi vedo che la vespa 150 super dal 62 al 69 prodotta in italia monta esclusivamente il manubrio della primavera quindi faro tondo( lo stesso vale per la 125 super) le vespa non prodotte in italia hanno un prefisso diverso da VBC1t anche su vespatecnica conferma il faro tondo probabilmente nel tempo è stato sostituito con il tipo trapezio gt/gl soluzione sostituire il manubrio e fanale
  12. indipendentemente dalla cc o ca c'è sempre un andata e un ritorno tra generatore e carico, in questo caso la vespa produce una tensione ca con valore medio 0 cioè la sinusoide se riportata in grafico passa per lo 0 , da cui si misura ai capi del carico una semi onda +3v e una successiva semionda -3v per un valore V.picco 6v c.a. collegare il riferimento a massa sulla lampada in corrispondenza di un filamento anziché sullo zoccolo ( vedi lampada biluce ) comporta che i i due filamenti si trovino collegati in serie nel caso della luce anteriore 25/25w farà accendere entrambi i filamenti anabb/abb, in questo specifico collegando il la massa posto del filamento della posizione una volta montato il faro nella sede cortocircuita il filo giallo a massa e non accenderà nessuna luce di posizione lampade vespa.pdf lampade vespa.pdf
  13. controlla i collegamenti delle sacche soprattutto il polo del perno e che la sacca sia a massa con il telaio una volta montata
  14. fermi tutti... dalle foto noto che i collegamento al faro anteriore sono tutti sbagliati: sul portalampada posizione devi invertire il giallo con il rosso e nero ( ora la massa è collegata al polo centrale della lampada di posizione e il filo giallo al posto della massa) sul portalampada abb/anabb il filo nero rosso è collegato al polo della lampada anabbagliante devi invertirlo al posto del viola per il funzionamento al contrario dello stop controlla le lamelle dell'interruttore che devono stare aperte quando frena
  15. Per alimentare lo stop su vespa 50 Con la bobina alimentazione puntine basta scollegare il filo della massa della.bobina stessa dalla piastra statore e portarlo fuori con un filo che andrà collegato sia all ' interruttore tipo nc nel pedale freno che alla lampada stop di almeno 15 w 6 v, l'altro. Polo dell' interruttore a massa in questo. Modo non si disturbano le luci unica avvertenza e che se la lampada stop si brucia mentre si frena il motore si spegne questo tipo di impianto è già presente.nelle vespa ss. 50 e su altre vespa. A puntine Se non si vuole modificare la bobina alimentazione puntine basta. Sostituirla con quella dell'ape 50 a puntine. Che ha già il filo per lo stop e va collegato. Come già descritto e sempre frenando con lampada bruciata spegne il motore ma riparte appena si rilascia il freno
  16. sembra chiaro che l'impianto elettrico non è collegato correttamente al commutatore : filo giallo alimenta le posizioni eroga 6v su carico 10w, filo blu lo stop eroga 6v su carico di 15w filo verde fanale abb /anabb eroga 6v su carico 30w questo vale se i fili dello statore sono originali bobine comprese, se è stato ricablato con colori di fantasia o non rispettati...ci vuole l'indovino per collegarlo correttamente se non si conosce bene il modello e lo schema da rispettare per il malfunzionamento non si capisce bene cosa intendi, se si tratta si perdita di colpi e sembrano coincidere una specifica posizione della manopola del cambio controlla che dentro il fanale il filo dello spegnimento non sia in contatto con la parte mobile del cambio ( come già suggerito)
  17. comunque la frizione è da cambiare..( consiglio la 4 dischi con mollette rinforzate). prima però bisogna capire cosa non và di questo cambio , dici che è rimasto bloccato in 3a ma la manopola del cambio è dura e bloccata oppure va a vuoto sia da una parte che dall'altra.. se l'ape è alzato prova a spostare le marce agendo direttamente dal sull'attacco fili (staccati basta togliere i 2 seger) non vorrei che dipenda da in problema di fili sfilacciati dentro le guaine...se non si riesce a spostare le marce neanche in questo modo occorre aprire il motore.. personalmente non è mai capitato un cambio bloccato per via della crociera ne ho trovate di molto consumate che facevano saltare tutte le marce ma mai rotte ..
  18. la prova da fare con il tester è anche di misurare sull'interruttore che tra il filo grigio e massa ci siano 12v , poi ponticellare tra loro i due fili e lo stop deve rimanere accceso, se funziona con questa prova il problema è l'interruttore
  19. controlla che il bullone non sia stirato/allungato e che la filettatura non sia a fine corsa nel caso prova a mettere una rondellina sotto al dado, se hai 2 supporti specchio il bullone non è certo quello originale ( che rimane corto) il problema in questi bulloni è che la filettatura non è abbastanza lunga da serrare il manubrio e di materiale scadente , bisogna spessorare con rondelle per fare in modo che riesca a serrare. se hai un solo supporto cerca di montarlo con il suo bullone originale
  20. la testa 125 per adattarla al 150 deve essere allargata a 57mm per il malfunzionamento consiglio di controllare puntine e condensatore e paraolio lato volano
  21. le puntine e condensatore su pk??? no i pk non hanno mai avuto le puntine e condensatore neanche i modelli senza frecce ma resta bene al minimo ...nel senso che se la lasci al minimo per il tempo di un semaforo regge bene senza aumentare o diminuire per poi riaccelerare senza che il motore si imbratti o faccia vuoti se non è cosi , consiglio di pulire il carburatore , controllare la tenuta dello spillo , sostituire il paraolio lato volano e un controllo che non si sia allentato il collettore di aspirazione ( o fessurato in corrispondenza della saldatura ..difetto prime pk)
  22. ancora sull'argomento.. per la campana 22/63 si calcola una velocità di 85.13 km/h a 6500 giri- 104,78 a 8000 giri e 117,78 a 9000 giri quindi la conclusione logica è o slitta la frizione oppure tanti giri non li fà per chi non crede che con la 102 polini non si superano i 100km/h, basta fare 2 conti: polini dichiara 9.8cv a 8200giri
  23. è semplicemente grippata per via del paraolio lato frizione rotto, , anche il fatto che rimaneva accelerata e non si spegneva era dovuto all'autoaccensione dell'olio del cambio che trafilava in camera di combustione non scoraggiarti
  24. Se la miscela è vecchia di due anni sostituiscila, poi una bella pulita al carburatore in particolare il getto del minimo e dei condotti del circuito del minimo,dato che si tratta di una primavera. Controlla anche l'apertura delle puntine.. Se sono bucherellate o presentano segni di sfiammature sostituire anche il condensatore con un ricambio originale piaggio, se non vuoi fare l'esperienza con quelli cinesati Il fatto che spedalando si accendono le luci non indica che ci sia scintilla alla candela, sono circuiti diversi e indipendenti
×
×
  • Crea nuovo...