Vai al contenuto

macpx150

Members2018
  • Conteggio contenuto

    5
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda macpx150

  • Rango
    Newbie

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Salve a tutti, alla fine sono riuscito a risolvere cambiando lo statore e rimettendo tutto in fase, ora il motore gira bene. Con questo post voglio però mettervi in guardia da eventuali fraintendimenti(non voglio dire fregature) con venditori vari, nel senso che, lo statore che ho acquistato, se pur spacciato come originale piaggio per il modello indicato, arrivato con tanto di scatolina piaggio, non è che fosse uguale al 100%. Punto primo non ha sul retro nessun marchio, ciò mi fa dedurre una produzione non Italiana ma asiatica. Punto secondo, le tacche A e IT, non tornano per niente con la tacca di riferimento sul carter, nel senso che, per avere 17/18 gradi, con lo statore originale la tacca era allineata, come in origine, sulla tacca nello statore IT. Con lo statore che mi è arrivato, per avere gli stessi gradi(misurati ovviamente con strobo), ho dovuto ruotare praticamente a metà tra la A e la IT. Io ho voluto approfondire riscontrando quanto sopra, magari qualcuno lo compra, convinto che sia originale lo mette nella stessa posizione del vecchio, e non tornando più la fase magari il motore gira male e si rischia anche qualche danno. Quindi, o uno statore è marchiato DUCATI ENERGIA come gli originali px anni 80, oppure occhio alla fase. Saluti a tutti!
  2. Ciao di nuovo, è normale che non veda la risposta di WolterWasp? cioè l'ho vista per un attimo ieri ma adesso non la vedo più.. Comunque, metto una foto dello statore, in pratica ho ridisegnato il percorso del cavo verde, dall'arrivo fino a dove era saldato alla linguetta. In pratica, dall'ingresso era saldato alla base del trasformatore, poi da sotto ripartiva un filetto di rame che rientrava nel trasformatore ed era saldato ad esso sotto l'isolante(che in foto è in parte mancante in quanto l'ho tolto io per vedere dov'era ancorata la famosa linguetta) La linguetta era saldata precisamente dove ho fatto il pallino rosso, spero di essermi spiegato. Che ne dici Franz, come si potrebbe recuperare? Grazie ancora
  3. Ciao Franz e grazie per la risposta, allora, purtroppo devo dire che di meccanici disposti a lavorare su mezzi vecchi, anche in zona mia, non ce ne sono rimasti molti, anzi direi quasi zero. Tutti si rifiutano di eseguire riparazioni, limitandosi a sostituire pezzi qua e là fino a che il problema non è risolto. Comunque, di esperienza ne ho un po', tieni conto che ho sempre eseguito lavori di manutenzione ordinaria e straordinaria su tutte le moto che ho avuto, purtroppo però di vespa sono all'asciutto e devo imparare. Il mese scorso ad esempio ho rifatto distribuzione e cambiato albero a cammes del mio dominator,, che essendo un 4 tempi anche se semplice, richiede un po' di esperienza e manualità meccanica in più rispetto ad un 2 tempi, quindi lavorare sulla vespa non mi spaventa molto, parlando sempre con la massima umiltà, non sono un meccanico di professione e secondo me comunque nella vita c'è sempre da imparare qualcosa di nuovo. Detto ciò, ti confermo che lo statore che ho tolto aveva già i cavi piuttosto secchi e malmessi, già giuntati qua e là, con le saldature alle bobine rifatte (male), motivo per il quale ho deciso di metterlo nuovo, voglio sentirmi tranquillo quando viaggio. Il fatto è che si è rotta la linguetta che esce dal trasformatorino, quella che in pratica poi è saldata al filo verde. Ho provato a risaldare un filo nello stesso punto dove usciva la linguetta incriminata ma non ci attacca, magari un giorno porto tutto ad una persona che sa saldare veramente(non come me) e mi faccio rifare tutti i cablaggi, così tengo lo statore di scorta. Ps il vecchio proprietario ha messo una lampada h4 nel faro, quindi 55/60w, non vorrei che fosse anche quello il motivo di surriscaldamento dello statore, che se non sbaglio in origine eroga 80w. Metti il faro acceso e sono 55w faro posteriore 5w stop 10w appena metti una freccia (21w cadauna?) già sono fuori col wattaggio, mi sa che al più presto nel faro ci metto una hs1 che dovrebbe avere lo stesso attacco dell'h4 ma con potenza 35/35. Grazie ancora! Ciao
  4. Ciao a tutti di nuovo, come ho scritto sulla presentazione, avrei delle domande tecniche riguardo il mio px 150 arcobaleno. Premesso che il mezzo è stato completamente (o quasi)restaurato e messo a nuovo, purtroppo dopo una ventina di giorni che ci faccio casa-lavoro sono rimasto appiedato, con pochi test ho scoperto subito che si trattava dello statore andato, infatti smontandolo ho constatato che già aveva avuto delle riparazioni ma purtroppo stavolta è irrecuperabile. Adesso, ho preso lo statore nuovo originale, martedì dovrebbe arrivarmi e così dovrei ripartire. Da qui le domande: La vespa ha sotto un cilindro parmakit 177cc ed un carburatore si 24/24, per il resto dovrebbe essere tutto originale, compreso l'albero motore che è stato sostituito(a detta del proprietario precedente) con uno rinforzato (?) Smontando lo statore ho visto che la fase è sulla tacca (IT) quando per il px 150 dovrebbe essere, a quanto ho letto, sulla tacca (A) Domanda 1: va bene, cioè, posso rimontare lo statore pari pari nella posizione del vecchio(anch'esso originale)? Domanda 2: ho letto un sacco di cose su vari forum, purtroppo non ci ho capito granché e comunque ho letto molti pareri discordanti, tra le altre cose ho letto che ci sono alberi motore "anticipati" i quali richiedono fasature diverse. A me non interessano le prestazioni, la vespa la utilizzo casa-lavoro e comunque per passeggio, quindi preferirei un settaggio "tranquillo" per il motore. Fino a che è andata, il motore non faceva versi strani, battiti o altro, per cui presumo che tutto andasse bene, la carburazione anch'essa sembra a posto, con la candela del suo bel colore nocciola, un poco tendente allo scuro. Mi confermate che col parmakit 177 posso lasciare la fasatura sulla tacca (IT), che a quanto ho capito dovrebbe essere posticipata di qualche grado? Oppure devo farmi dire dal vecchio proprietario il modello preciso dell'albero motore e poi regolare anche in base a quello? Grazie mille a chi vorrà aiutarmi!
  5. Buona sera a tutti ragazzi, sono Mirco, scrivo da circa 10 km dalla casa madre delle nostre vespe, tra l'altro mio fratello lavora dal 1994 in Piaggio. Da "giovane" ho avuto una vespa primavera per qualche anno, poi ho abbandonato il mondo piaggio e ho avuto una quindicina di moto in una ventina di anni, adesso mi sono ripreso un PX 150 arcobaleno del 1987 e sono ringiovanito di 20 anni Attualmente quindi ho in garage: Vespa px 150 del 1987 Honda dominator 650 del 1998 Moto Guzzi Griso 1200 del 2011 A brevissimo scriverò un messaggio per delle info tecniche. Ciao!
×
×
  • Crea nuovo...