Vai al contenuto

AnthonyFa

Members2018
  • Conteggio contenuto

    2
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda AnthonyFa

  • Rango
    Newbie
  1. Buongiorno, Scrivo di nuovo perche riaprendo il motore o trovato la valvola messa male. Non so dire se era già cosi o se si e danneggiata quando ho messo il motore per la prima volta in moto. Oggi il motore e ancora fermo. Ho deciso di comprare un collettore lamellare cosi almeno vediamo se posso risolvere. Secondo voi potrebbe aiutare? Grazie, Anthony
  2. Buongiorno a tutti, Sono Anthony. Prima di tutto scusatemi se l'italiano non e perfetto sono dal Belgio... Ho comprato una Vespa 50 del 64 e ho rifatto il motore. Ho montato un 50CC Racing Polini (5 travasi) - carburatore 19.19 che ere già li. Ho cambiato cuscinetti, ho cambiato paraolio, dicciamo che ho cambiato quasi tutto tranne: -bobina -statore (cambiato solo puntine & condensatore) -carburatore (pulito alcune volte, sostituito gallegante, spillo gall. , guarnizione, filtro aria nuovo) -getti carburatore non cambiati Quando ho fatto la prima messa in moto, la vespa a girato bene. Poi e rimasta per 20 giorni senza girare. Ho riprovato la settimana scorsa e partita, girato un paio di secondi, poi si e spenta e da quel tempo faccio davvero fatica! E partita di nuovo l'altro ieri ma non sono riuscito a regolarla. Pensavo aspirava aria (perche con la vite d'aria completamente chiusa la vespa girava ancora) ho controllatto tutto quello che posso a motore chiuso ovviamente... dopo ho montato un filtrino nel bocchettone perche non c'era et ho sostituito il bochettone. Ieri ho riprovato sperando di sistemare ... ma non sono nemmeno riuscito a farla andare! Niente da fare! Scoppia vuole andare ma non va (la benzina arriva magari troppa benzina ma arriva). Quando controllo la candella che gia ho cambiato 2 volte (NGK) e anche bagnata. Quando controlle se arriva corrente, la scintilla c'e. Anche se, sinceramente a volte non mi sembra essere abbastanza grande. Io pensavo di cambiare, qualunque cosa accada, bobina et statore completo perche non sembrano molto giovane e magari anche se funzionano potrebbe non funzionare bene ho causare problemi piu tardi. Vale la pena spendere soldi ? Potrebbe risolvere secondo voi ? Poi se non risolvo, dovrei forse cambiare carburatore? Quale modello? Quali getti? Tutto questo ovviamento assicurandomi prima che l'anticipo sia ben regolato (io l'ho messo a 17). In allegato 1 video quando gira un altro quando non vuole andare! Grazie in anticipo, Anthony IMG_1328.MOV IMG_1340.MOV
×
×
  • Crea nuovo...