Vai al contenuto

Mari998

Members2018
  • Conteggio contenuto

    11
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda Mari998

  • Rango
    Member

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Salve a tutti sto preparando i carter per un parmakit lamellare al cilindro.. volevo qualche consiglio da voi riguardo la mia lavorazione! Grazieeee avevo intenzione di mettere 3,4 corta malossi visto che mi serve più coppia..
  2. Salve a tutti sto preparando i carter per un parmakit lamellare al cilindro.. volevo qualche consiglio da voi riguardo la mia lavorazione! Grazieeee avevo intenzione di mettere 3,4 corta malossi visto che mi serve più coppia..
  3. Salve a tutti sto preparando i carter per un parmakit lamellare al cilindro.. volevo qualche consiglio da voi riguardo la mia lavorazione! Grazieeee avevo intenzione di mettere 3,4 corta malossi visto che mi serve più coppia..
  4. Salve a tutti, ho un problema con la frizione drt a 6 molle per hp, (i miei carter che monto sotto special sono quelli pk o hp) ho aggiunto il piattello spingidisco hp con cuscinetto ma non stacca..(ho provato da fermo a motore spento con marcia inserita ma risulta durissima anche da portare avanti la leva per fermare il cavetto ) ho bagnato la frizione con olio 15-40 e penso di aver sbagliato poiché serviva l’80-90 ..devo ricambiare i dischi?? Help plese!
  5. Salve a tutti, ho un problema con la frizione drt a 6 molle per hp, (i miei carter che monto sotto special sono quelli pk o hp) ho aggiunto il piattello spingidisco hp con cuscinetto ma non stacca..(ho provato da fermo a motore spento con marcia inserita ma risulta durissima anche da portare avanti la leva per fermare il cavetto ) ho bagnato la frizione con olio 15-40 e penso di aver sbagliato poiché serviva l’80-90 ..devo ricambiare i dischi?? Help plese!
  6. Ciao grazie mille ora si spiega ma scusami l’ignoranza ma il filo per la massa lo collego dal regolatore al telaio?
  7. Ciao grazie mille no non è nuova ho collegato come in foto ovviamente poi collego i la massa della bobina ai carter.
  8. Salve a tutti sono nuovo.. ho questo problema con l’accensione della polini che non mi da corrente.. ho collegato tutti i fili come da schema ma sulla candela non mi da la scintilla ora i miei dubbi sono tre.. è la candela? La bobina o addirittura lo statore .. grazie mille in anticipo!
×
×
  • Crea nuovo...