Vai al contenuto

Gigi 59

Members2018
  • Conteggio contenuto

    22
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda Gigi 59

  • Rango
    Member

Ospiti che hanno visualizzato il profilo

113 lo hanno visualizzato
  1. Mi dispiace tanto per il problema che hai avuto....ma vespista eri e vespista rimani Sinceramente neanche io ci tenevo molto a sostituire la lampada ma sentendo gli altri che non hanno avuto problemi......a me va bene così, resterò con la vecchia lampadina a incandescenza,fedele all'originale
  2. Grazie del consiglio Pur avendo lo stesso disegno non ho mai pensato di guardare li,leggevo solo lo schema Poi non so chi mi ha detto di mettere una 21 watt allo stop Ora ho sostituito la posizione posteriore con una 5 watt e lo stop con 10 watt e va tutto bene Grazie ancora Un'altra cosa:tempo fa ho messo una lampadina alogena al faro ma dopo qualche mese non funzionava più niente e pensando che fosse fulminata solo la lampada ho smontato e ho trovato il portalampada che era diventato tutt'uno con la lampada,fusa anche lei Come si spiega? Altri mi hanno detto che a loro non è successo
  3. Ma la lampada sembra led! Io ho provato una volta a mettere una alogena ma mi si è sciolto il portalampada
  4. Ciao sei in tempo perche il difetto ancora c'è Mi hai parlato di lampadina dello stop da 10w? a me l'hanno fatta mettere alla posizione posteriore da 10w e 21w allo stop Allora è questo il problema?
  5. Il problema che non lo fa solo a minimo,il che sarebbe normale,lo fa anche in corsa
  6. Salve a tutti Ho notato che quando freno c'è un sostanzioso abbassamento della luce del faro anteriore e ancora peggio se devo voltare e accendo la freccia frenando Vorrei consigli su come sistemare la cosa e avere una buona luce al faro anteriore Ho un P 200 E Grazie in anticipo
  7. Stò evitando quelli di 30 euro perché capisco che saranno indiani Ho trovato qualcosa a60 euro ma devo vedere di che si tratta
  8. No,per carità non me la sono presa....ci mancherebbe altro! È proprio quella feritoia per le puntine che mi ha fregato
  9. Ragazzi il mio è un P200E del 78,prima serie con frecce e l'ho acquistato che era completamente smontato quindi capirete che non è facile risalire a tutto a meno che non sei un esperto...e io non lo sono e mancava pure qualcosa una di queste è lo statore Per questo mi affido a voi che siete più ferrati in materia Stamattina un amico meccanico ha notato che il volano non ha la camma per far aprire le puntine e quindi mi ha detto che il volano è del tipo elettronico pur avendo frontalmente il gommino per la regolazione delle puntine E questa è stata una sorpresa che non ho notato e spiega la presenza della bobina/centralina a 4 fili Evidentemente è stata modificata o è nata così Cosa ne pensate? Scusate se mi sono dilungato ma giustamente mi avete chiesto delle cose che non avevo specificato
  10. Ma il volano è del tipo a puntine e non è montabile sullo statore elettronico
  11. Buonasera spero che qualcuna possa darmi una mano:sulla mia P200E ho montato lo statore a puntine(quando ho acquistato mancava)che ha tre cavi, 2 blu e uno nero con faston maschi Ho una bobina che ha 4 ingressi,2 verde 1 rosso e uno bianco infine ho i fili dell'impianto con 1 filo verde,1 filo nero 1 blu con faston femmina La mia domanda è se qualcuno puo dirmi come collegare il tutto,magari corredato da qualche foto Vi prego datemi una mano altrimenti il restauro di questa vespa non finisce più
×
×
  • Crea nuovo...