Vai al contenuto

Marco Cencig

Members2018
  • Conteggio contenuto

    8
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda Marco Cencig

  • Rango
    Newbie

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Buongiorno a tutti, sto ancora lavorano sulla mia prima vespa e non son riuscito ancora a sistemarla completamente, ogni volta che sistemo qualcosa esce un nuovo problema.La vespa PX125 del 1998 andava in moto e ci ho viaggiato per un centinaio di km in un paio di settimane, aveva una piccola perdita di miscela dall'accoppiamento carburatore/carter. Ieri ho eseguito i seguenti lavori: 1 - cambiato volano con uno nuovo con ghiera per l'avviamento elettrico. era stata rimossa la ghiera dal precedente proprietario (o cambiato volano) perchè toccava un aletta del GT polini 177 2 - sostituito un prigioniero del carter che era rovinato, quello sotto allo statore che quindo ho dovuto smontare e rimontare 3 - stretto il carburatore per eliminare la perdita di miscela (si è spanato il filetto del carter, ho utilizzato heilcoil come suggerito in una discussione di questo forum, ora il carburatore sembra ben fissato al carter) La vespa appena messa in moto mantiene un numero di giri molto alto e la regolazione del minimo non ha nessun effetto sui giri. Leggendo anche le varie discussioni sul forum non son riuscito a identificare quale può essere il problema. Che tiri aria dal paraolio mi sembra difficile, visto che li ho sostituiti da pochissimo e che fino ai lavori di ieri il motore girava giusto. Potrebbe tirare aria dal carburatore perchè non ho stretto tantissimissimo, per paura di spanare nuovamente il filetto. Non sapendo bene come funziona l'anticipo dato dallo statore volevo chiedere se questi giri alti possono essere causati da qualcosa di diverso tra il vecchio volano e quello nuovo. Pomeriggio provo a ripristinare il vecchio in ogni caso, ma mi piacerebbe sapere se tecnicamente cambia qualcosa. Grazie a tutti
  2. Ciao a tutti. Volevo ringraziare tutti quelli che hanno risposto al mio post e anche tutti gli altri utenti del forum. cercando tra le risposte ad altri casi simili al mio sono riuscito a rimontare tutto e fare qualche km di prova. Spero di fare sempre più esperienza con questo fantastico mezzo in modo da poter essere di aiuto anche io il prima possibile. GRAZIE MILLE
  3. Buonasera a tutti... son tornato oggi dopo 25 giorni all'estero per lavoro e mi son subito buttata a finire di sistemare la px 125 a cui avevo sostituito il paraolio lato frizione. I ricambi del pistone nel frattempo sono arrivati quindi mi sono preparato a montare il gruppo termico, ma con terribile sorpresa mi son accorto che l'albero non si muove premendo la pedalina dopo tutti sti giorni mi viene anche il dubbio di non averla provata quando avevo chiuso il carter, anche se mi sembra molto strano. Qualche consiglio su cosa smontare per primo o cosa verificare prima di riaprire tutto? Che fatica
  4. sono riuscito ad accoppiare i carter con un po di pazienza e senza dare colpi. ho usato olio motore per bagnare le guarnizioni e ho chiuso bene tutto. Non ho ancora finito perchè son dovuto andare all'estero per lavoro, appena torno mi manca da montare il gruppo termico. Qual'è la valvola sul carter che devo controllare?
  5. buongiorno. ieri mi son messo d'impegno e con molta pazienza ho smontato tutto il gruppo motore. l'ho tolto dalla vespa e aperto. il paraolio era rotto come ipotizzato da voi e un pezzo bloccava il ritorno del pistone. ho smontato l'albero motore e sostituito il paraolio. Nonostante ho cercato di fare tutto con molta pazienza e accortezza ho riscontrato 2 problemini. Ho perso una delle 2 molle che bloccano lo spinotto del pistone e ho rotto una delle 2 fascette elastiche dei segmenti del pistone😭. Quindi il gruppo termico dovrà attendere la fine di queste festività. Vorrei procedere ora a chiudere il gruppo motore ma ho 2 dubbi da chiarire. basta la guarnizione di ricambio o meglio mettere qualche grasso o sigillante su una delle 2 superfici del carter? quando le unisco, le 2 metà mi si impuntano nella zona del perno dell'ingranaggio elastico, come se facesse fatica lui ad entrare in sede (l'ho ben lubrificato con olio motore). Esiste qualche trucco o qualcosa da controllare? anche vedendo dei video non sembra che nessuno abbia problemi a chiudere il blocco motore. grazie...
  6. Oggi pomeriggio ho smontato il GT. Cilindro e pistone sembrano ok, il cilindro si è sfilato senza alcun problema. L'albero motore rimane bloccato in posizione, immagino che sia una conferma della probabile rottura del paraolio lato frizione.
  7. ok grazie, posso provare a sistemarla e smontarla io con un po di pazienza o devo consegnarla a un meccanico?
  8. Buongiorno a tutti, sono possessore di una vespa PX125 del 1998 da 8 giorni, primo mezzo a 2 ruote dopo il cinquantino che utilizzavo 10 anni fa. Ho sempre avuto la passione e ho deciso di prenderla ma mi sto subito imbattendo in qualche problema , dovuto forse anche a mia inesperienza col mezzo e alla scarsa conoscenza meccanica, anche se mi sto documentando molto. Premetto che potrei per questo motivo sbagliare a usare termini e vi chiedo la pazienza di aiutarmi in questa fase iniziale di conoscenza. Tornando a casa con la vespa dopo l'acquisto ho riscontrato il problema che a motore caldo accelerava da sola quando in folle o con la frizione premuta tanto che anche girando la chiave di accensione il motore non si spegneva. Non era la regolazione del minimo. Con mio padre (più esperto di me) abbiamo smontato e revisionato il carburatore, e il problema sembrava risolto. Domenica ho fatto un giro per verificare che non si ripresentasse il problema e sembrava tutto ok. La strada percorsa comprendeva una parte di salita e ho notato che la vespa faceva molta fatica. tornato in piano la vespa a giri bassi praticamente non aveva coppia, non sono mai riuscito ad utilizzare la 4a marcia perchè appena la inserivo iniziavo a perdere velocità vino a dover scalare nuovamente in 3a. parcheggiato il mezzo ho notato alcune gocce di olio sul pavimento sotto alla scatola del cambio. Ho già cercato informazioni a riguardo sul forum e verificherò se può essere lo sfiato dell'olio del cambio. Lunedì volevo portare la vespa da mio padre che ha tutta l'attrezzatura a casa, a circa 2 km da casa mia. Ho provato a mettere in moto la vespa con la pedivella ma la terzo tentativo la pedivella si è bloccata. ora il volano non gira e la pedivella non si muove, scende solamente con la frizione tirata. Ho provato a cercare informazioni anche riguardo a questo problema sempre su l forum, ma mi trovo con molte incognite, poche certezze e poche conoscenze, quindi preferisco chiedere a chi è piu esperto se magari sa ricostruire piu facilmente se i problemi son legati tra loro o no e come poter procedere per fare le verifiche di rito. Comunque sto cercando di non scoraggiarmi 😅 grazie
×
×
  • Crea nuovo...