Vai al contenuto

Lucaso

Members2018
  • Conteggio contenuto

    2
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda Lucaso

  • Rango
    Newbie
  1. L'importante è che il numero di telaio e del motore sono ben visibili... anche io procederei con la denuncia di smarrimento e poi mi farei fare un certificato storico alla Piaggio (costo circa 90 euro) così quando vai alla motorizzazione non avrai problemi..
  2. Ciao a tutti sono nuovo nel forum ed è la prima volta che scrivo,premettendo che non sono molto pratico di motori spero che qualcuno possa aiutarmi... ho una Vespa 50 n del 1963 da poco restaurata , tempo fa il motore si era grippato e la portai da un meccanico, risolto il problema del motore mi resi conto che quando giravo in Vespa questa tremava talmente tanto che lo sportellino coprivolano si apriva.. in contemporanea la Vespa faceva fatica ad accendersi e quando partivo in prima quasi non aveva spinta come se fosse "ingoffata".. ho cambiato carburatore (dell'orto 16.10) ho revisionato il serbatoio con processo antiruggine, ho cambiato il rubinetto benzina, revisionato piatto statore e statore ed ho cambiato puntine e condensatore... metto in moto e parte al primo colpo... perfetto... per una settimana guido a basso regime per evitare il fastidio del tremolio e la Vespa va benissimo parte sempre al primo colpo... oggi decido di spingere un po... come aumenta di giri inizia un tremolio pazzesco... mi fermo e la Vespa non parte più... ora è di nuovo come prima cioè per metterla in moto faccio davvero fatica ed in prima quasi la devo spingere... qualcuno sa cosa posso fare?? Grazie a tutti e scusatemi per le troppe parole
×
×
  • Crea nuovo...