Vai al contenuto

Alberto Vanzan

Members2018
  • Conteggio contenuto

    2
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda Alberto Vanzan

  • Rango
    Newbie

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Ciao. Quando ho aperto la scatola del fusibile era rotto e perciò l'ho sostituito, e da quel momento non si è più bruciato. Comunque grazie del consiglio, proverò! Per il resto i fili li ho provati praticamente tutti e sembrano funzionare
  2. Ciao a tutti. Volevo chiedere informazioni a riguardo per la mia Vespa Pk 50 N con accensione elettronica. Quando l'ho comprata la vespa montava una batteria che era però guasta. Data la comodità della batteria ho voluto cambiarla e prenderne una nuova, ovviamente 12v, anche perchè volevo aggiungere dei led sotto. Dopo poco tempo la batteria si è scaricata, nonostante la usassi continuamente ogni giorno. Decisi quindi di verificare che la tensione dei cavi della batteria risultasse sui 12v circa, ma il tester mi segna una corrente alternata molto varia, lasciando la vespa circa al minimo, perchè anche lo stare al minimo derivi da una scorretta tensione, poichè il carburatore l'ho regolato più e più volte e non mi fa stare la vespa al minimo, o muore o rimane su di giri. Inoltre anche il clacson ha poca "potenza" per emettere il suono e infatti non suona. Pensai, quindi, al regolatore di tensione. Su questo forum avevo già letto le prove da fare per il regolatore di tensione e facendole notai il problema su di esso e cosi lo cambiai. Il regolatore di tensione ha ovviamente 5 poli G G B+ C M. Nonostante ciò il problema era invariato e la tensione dei cavi era sempre sballata. Ho provato quindi a pensare allo statore, che non fornisse una carica corretta (?) e così ho cambiato anche questo, ma niente da fare. Allora ho fatto le varie prove per verificare che non ci fossero cavi interrotti, ma a quanto pare, sono tutti funzionanti. Ho poi guardato il fusibile, che in realtà era bruciato, ma dopo averlo sostituito non ha più smesso di funzionare perciò ok. Ora quindi chiedo a voi... riuscireste a darmi una mano per risolvere il problema? Grazie mille.
×
×
  • Crea nuovo...