Vai al contenuto

Anna P150X

Members2018
  • Conteggio contenuto

    2
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda Anna P150X

  • Rango
    Newbie
  1. Ciao, grazie mille per la risposta. Li abbiamo contattati, ma purtroppo non hanno contatti in zona.
  2. Ciao, stiamo cercando di raggiungere Capo Nord con una P150X del 1981 (guidatore + passeggero + borsone), accensione a puntine. Siamo partiti da Verona martedì scorso e abbiamo percorso i primi 2500 km senza anomalie. Da ieri tuttavia abbiamo un problema: ogni tanto, quando siamo in quarta, la vespa sembra "perdere un colpo”. Sembra perdere potenza per un istante, poi si riprende. In un paio di casi si è sentito anche un rumore metallico. Aggiungo qualche informazione: - la vespa è stata revisionata da un meccanico poco prima della partenza - usiamo olio 2t Castrol Power 1 - abbiamo percorso in media 400 km al giorno, a una velocità media di ca. 60 km/h, facendo una breve pausa ogni 100-120 km ca. - nei due giorni scorsi abbiamo "pestato” un po' di più, tenendo anche gli 80 km/h per lunghi tratti di autostrada - abbiamo iniziato il viaggio con una candela nuova BR7HS. Questa mattina l'abbiamo sostituita con una BR8HS, su consiglio di un meccanico del posto. Per ca. 100 km tutto alla grande, poi il problema si è ripresentato. Avete qualche suggerimento su quale possa essere il problema o su interventi che possiamo fare (abbiamo con noi altre candele, BR8HS e BR9HS, e una bobina di ricambio)? Premetto che né io né il mio ragazzo finora siamo mai andati oltre il cambio della candela o la sostituzione delle lampade. Conoscete meccanici/vespisti nella costa settentrionale della Svezia (ora siamo vicini a Umea)? Grazie mille in ogni caso. Anna
×
×
  • Crea nuovo...