Vai al contenuto

Recio

Members2018
  • Conteggio contenuto

    6
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda Recio

  • Rango
    Newbie

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Ho già provato a regolare la vite della carburazione ma il risultato non cambia di molto. A questo punto mi sa che nei prossimi giorni aprirò il motore e verificherò il paraolio. Vi terrò aggiornati, grazie mille a tutti per il supporto!😄
  2. In primis ringrazio tutti voi che avete risposto cercando di aiutarmi. Parlando della vespa vi posso dire che credo di aver risolto lo sfiato da gt e marmitta (testa stretta bene e marmitta che effettivamente non avevo inserito bene). Restano però i problemi degli schizzi dalla marmitta e della grande quantità di fumo. Vi allego foto e video per capire se sono mie paranoie o effettivamente dei problemi. Gli schizzi che si vedono si sono formati in pochi minuti lasciando la vespa al minimo IMG_7437.MOV IMG_7438.MOV
  3. Domani stringo bene e vi aggiorno, intanto grazie mille😃
  4. Non avendo una dinamometrica ho avuto paura di serrare troppo i prigionieri e fare danni. Domani provo a stringerli di più. Secondo te quindi il liquido espulso è semplicemente miscela?
  5. Carburatore totalmente revisionato Allego le foto di candela e degli schizzi
  6. MI SCUSO IN ANTICIPO PER IL LUNGO POST MA ESSENDO ALLA PRIME ARMI NON SO QUALI DETTAGLI SONO ININFLUENTI E QUALI NO Salve a tutti sono un nuovo iscritto e da poco mi sono cimentato nel mio primo “restauro” in cui ho aperto e revisionato totalmente il motore di un px125e dell’81. La gioia di vederlo ripartire dopo anni aihme è durata ben poco: dopo due brevi accensioni per constatare che il motore fosse risorto (partito praticamente subito) non l’ho più toccato per 2 giorni. Poco fa però l’amara scoperta: 1) il motore ha fatto moolta fatica ad accendersi, e acceso si spegneva dopo pochi secondi e al minimo tocco dell’acceleratore come se affogass 2) una volta partito il motore produce molto fumo, delle vere e proprie nuvole 3) candela sporchissima e bagnata e schizzi sparsi anche su gruppo termico e sul carter 4) la marmitta sputa residui credo oleosi (che però non possono essere gli stessi che hanno imbrattato i carter e il gruppo termico) e inoltre una volta spento il motore lascia risalire fumo. Vi chiedo quindi quale potrebbe essere il problema, io nella mia ignoranza ho pensato ad un trafilaggio di olio nella camera di manovella che sarebbe responsabile dell’ingolfamento iniziale, della candela bagnata e della grande quantità di fumo. Preciso anche che la marmitta è vecchia e quindi probabilmente molto tappata, potrebbe influire? Richiedo scusa per la lunghezza del post e confido in un vostro aiuto. Da cellulare non riesco ad inserire foto, nel pomeriggio da computer provvederò a aggiungere materiale
×
×
  • Crea nuovo...