Vai al contenuto

Mario81020

Members2018
  • Conteggio contenuto

    5
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda Mario81020

  • Rango
    Newbie
  1. Provo e vo faccio sapere Grazie x il.momento
  2. Ragazzi Buongiorno a tutti ho un altro piccolo problemino da risolvere. Ho rimontato la mia Vespa px Arcobaleno 125 elestart del 98, dopo averla precedentemente smontata completamente per verniciarla,e adesso dell'impianto elettrico mi funziona solo clacson e motorino di avviamento. Ho due quesiti il primo: a motore spento e con il comando chiavi acceso l'impianto elettrico deve funzionare?(luci frecce quadro strumenti?) Il secondo: è possibile che avendo verniciato il telaio non c'è più continuità tra quest'ultimo e alcuni cavi che vengono Avvitati direttamente sul telaio per prendere il negativo? Come sempre grazie a tutti e buona quarantena
  3. Grazie mille, dunque l emulsionatore non è indispensabile?
  4. Ciao a tutti sono nuovo del gruppo anche se già ho potuto usufruire dei vostri preziosi consigli. In questo periodo di quarantena ho deciso di mettere mano alla mia vecchia px 125 eletronic arcobaleno anno 98, ferma da dieci anni,ho cominciato a lavarla e sono finito a cambiargli il Gt,guarnizioni verniciata e......insomma un restauro completo. Ho montato il nuovo gruppo termico 150 5 travasi e ora vorrei configurare il carburatore(tutto originale).potreste consigliatmi cosa ce da modificare. Grazie
  5. Ciao a tutti sono nuovo del gruppo anche se già ho potuto usufruire dei vostri preziosi consigli. In questo periodo di quarantena ho deciso di mettere mano alla mia vecchia px 125 eletronic arcobaleno anno 98, ferma da dieci anni,ho cominciato a lavarla e sono finito a cambiargli il Gt,guarnizioni verniciata e......insomma un restauro completo. Ho montato il nuovo gruppo termico 150 5 travasi e ora vorrei configurare il carburatore(tutto originale).potreste consigliatmi cosa ce da modificare. Grazie
×
×
  • Crea nuovo...