Vai al contenuto

Sartoo

Members2018
  • Conteggio contenuto

    8
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda Sartoo

  • Rango
    Newbie
  1. Salve a tutti, mi scuso se ho sbagliato categoria o se esiste già una soluzione al mio problema ma non ho trovato una risposta esaustiva fino ad ora. Qualche tempo fa un conoscente ha deciso di montare un parmakit 100 su un pk 50 e una volta smontato il gruppo termico originale non sapendo come procedere si è rivolto a mio fratello, il quale ha montato il gruppo termico nuovo, scarico, collettore e carburatore 19/19 dell'orto. Per la carburazione ha deciso di rivolgersi a me. La vespa è configurata così: Cilindro parmakit 100 Carburatore 19/19 Marmitta proma Non stati effettuati lavori né sul cilindro né sui carter. Premetto che il cilindro ha una piccola bolla di fusione a livello delle luci, però il proprietario ci ha detto di montarlo comunque, non so se sia importante o no, ma non penso gli faccia bene. Cominciando con la carburazione mi sono accorto subito che qualcosa non andava: una volta impostato il minimo se si provava ad accelerare poi ci metteva veramente tanto tempo a scendere per cui ho deciso di aumentare il getto del minimo da 45 a 50 e poi a 55. Nel frattempo ho cominciato anche a cambiare il getto del massimo in un intervallo che parte da 80 fino all'89. Il problema nasce qui: in molte occasioni la vespa si comporta come se fosse grassa, fa fatica a salire di giri, fa fumo e la candela è nera e bagnata, ma dopo una tirata rimane accelerata e impiega molto tempo a scendere. Ho provato molte combinazioni, con il filtro senza, cambiando i getti ma niente o è talmente grassa da non tenere il minimo e non accendersi nemmeno o fa fatica a scendere di giri. Qualcuno può aiutarmi? Grazie in anticipo.
  2. Mi sono messo d'accordo con un signore che dovrebbe saperne abbastanza per portargli la vespa e dargli un'occhiata, per cui spero di risolvere. Grazie comunque per i consigli.
  3. Personalmente non ho mai smontato la ventola per cui non so in quale posizione si trova lo statore. Da quello che ho letto per il 177 andrebbe messo sulla tacca IT, giusto? Mi sono dimenticato di specificare che il cilindro è in ghisa e non in alluminio, se può essere utile.
  4. Oggi sono arrivate le candele nuove ( le champion l82c ) e dopo averla sostituita ho deciso di provare la vespa per vedere come si comportava. Ho notato subito che il problema non era sparito e anzi dopo una decina di chilometri la vespa non tirava più, non rendeva più. Dopo aver fatto una tirata e aver lasciato raffreddare la testa, ho smontato la candela che era piuttosto strana: aveva l'elettrodo scuro, un colore sul grigio mentre il bordo della candela intorno all'elettrodo era pulito e aveva qualche segno, come delle ammaccature. Ho poi notato che il problema del borbottamento si può limitare accompagnando lentamente la salita dei giri.
  5. Grazie mille dei consigli, appena arriva la candela nuova la cambio e provo. Grazie ancora.
  6. Domani mi dovrebbero arrivare alcune candele champion l82c che sono quelle consigliate da Polini e sono più calde rispetto a quella che monto ora. La miscela non la faccio a mano perché è presente il miscelatore che ho revisionato insieme al carburatore. L'olio è semi sintetico.
  7. Grazie mille della risposta, comunque la candela che monto è una ngk b8hs e il dubbio mi è salito perché penso anche io che sia troppo grassa ma la candela non è per niente unta. Il carburatore l'ho revisionato l'inverno scorso e chiudo sempre il rubinetto della benzina. Ho dato un'occhiata alla vaschetta del carburatore e sembra che sia tutto rigurgito del carburatore: il filtro è imbrattato solo dove è attaccato al carburatore.
  8. Ciao a tutti, mi scuso se sbaglio categoria o se esiste già una risposta, ma sono nuovo e guardandomi un po' in giro non ho trovato niente di simile a ciò che succede alla mia vespa. Veniamo al sodo, ho un lml star con un Polini 177 senza lavorazioni e senza travasi raccordati e con albero originale, carburatore si 24-24e con max 160/be3/118 e min 160/48. Il mio problema è che se mentre sto andando e faccio salire di giri il motore comincia a borbottare per qualche secondo (a volte diventano un po' tanti) e poi sale bene. La carburazione non è stata fatta da me, ma comunque pensando fosse quella ho controllato il colore della candela che è asciutta ma di un buon colore. Ho controllato che non aspirasse aria dalla testa e dalla base del cilindro e anche dalla vaschetta del carburatore. Un altro problema che mi sta davvero innervosendo è che quando sta ferma per qualche giorno si forma una chiazza sotto il blocco motore che mi pare venga dallo spurgo della vaschetta del carburatore. Scusate ancora se ho commesso qualche errore, aspetto una risposta, grazie in anticipo.
×
×
  • Crea nuovo...