Vai al contenuto

Andrea8498

Members2018
  • Conteggio contenuto

    15
  • Registrato

  • Ultima Visita

Andrea8498's Achievements

Newbie

Newbie (1/14)

  • Week One Done Rare
  • One Month Later Rare

Recent Badges

0

Reputazione comunità

  1. Ho riprovato a fare da capo tutto, ma la vespa fa sempre fatica a partire, poi parte a giri altissimi, chiudo la benzina giro la chiave e nemmeno si spegne. si spegne soltanto se chiudo l aria. Ho provato anche a regolare il carburatore ma niente. dici che ho montato male il parolio o si è rovinato?
  2. Buonasera ragazzi, Ho appena finito di cambiare il paraolio lato volano. Pero purtroppo penso di non averlo montato correttamente, oppure non capisco dove posso aver sbagliato. La vespa non voleva proprio partire, ad un certo punto è partita ma su di giri come se fosse accelerata al massimo. Qualcuno sa dov è l errore? grazie mille
  3. Scusa l ignoranza, dove trovo il tappo rabbocco olio?
  4. Ragazzi, ho ripulito il carburatore per bene, ma niente da fare. Con l aria chiusa la vespa nemmeno si muove, sembra ingolfata. Ho notato che anche con l aria aperta, quando accelero quasi al massimo ad un certo punto la vespa non va più, stessa cosa, sembra come ingolfata. Un altra cosa è che fa un bel po di fumo bianco e inoltre il regolamento del minimo è praticamente inefficace.Giro la vite di regolazione del minimo e non cambia nulla.
  5. Buonasera a tutti, Ho una Px 125 del 82, c’è l avevo ferma da un bel po di anni (circa 7 anni). Ho dato una bella pulita al carburatore l e cambiato guarnizioni. All inizio la vespa non voleva proprio partire, partiva solo a spinta. Dopo averla fatta partire a spinta le ho fatto fare un giro per farla pulire un po. Ora la vespa parte al primo colpo. Pero ha un problema. Chiudendo l aria la vespa muore. Ho provato a chiuderla anche in corsa, e la vespa sembra come se fosse ingolfata. Appena apri l aria nuovamente va alla perfezione. qualcuno ha idea di cosa potrebbe essere? grazie a tutti
  6. Buonasera a tutti, Ho acceso la vespa e mi accorgo che nemmeno una luce è più funzionante. Ho smontato tutte le lampadine e sono tutte bruciate. Ho provato a cambiarne una, si è accesa e dopo una minima accelerata si è bruciata. È il regolatore di tensione guasto giusto? Qualcuno può confermare? grazie mille a tutti
  7. Buona sera a tutti, Dopo tanti anni ferma, ho provato a far andare la vespa. La vespa si accende subito, purtroppo però tutte le luci non funzionano ( ne luci ne frecce). Però il clacson funziona. Ho fatto andare la freccia sinistra, ha fatto un click, giusto un baglio di luce e poi non è piu andata. Qualcuno ha idea di cosa potrebbe essere? O almeno da dove iniziare a mettere le mani? grazie mille a tutti
  8. Buongiorno qualcuno sa per caso dove posso trovare una sella originale per la mia PX 125? grazie a tutti!
  9. Buonasera a tutti. Oggi ho provato a pulire nuovamente il carburatore. Ho cambiato la guarnizione alla base del carburatore. Dopo aver rimontato tutto sono riuscito ad accenderla solamente a spinta. Tenendo sempre l aria aperta l ho fatta andare un po per circa una ventina di minuti. L ho provata e la vespa, ripeto, sempre con l aria aperta, sembra andare normalmente. Dopo essermi fermato ho provato a chiudere l aria, e non riesce a stare accesa. Dopo averla fatta andare per un po però ora si accende anche con la pedivella e al primo colpo! Ho provato a regolare il minimo e la carburazione, e ora la vespa resta accesa anche con l aria non chiusa del tutto, ma pochissimo aperta. Pensate che comunque sono i paraoli il problema? Oppure puo essere altro? grazie mille a tutti
  10. A dir la verità appena ho tolto l aria, i giri del motore sono aumentati per poi spegnersi. Per esser certi che sia il paraolio il problema devo smontare il motore? È un problema grosso? O risolvibile? grazie ancora a tutti
  11. Non vorrei che il fumo bianco fosse dovuto alla sporcizia ( anche dello scarico) visto che purtroppo la vespa è restata ferma scoperta ed all aperto.
  12. Dite che il problema non può essere dovuto ad un sbagliata regolazione della carburazione?
  13. Grazie mille. Proverò! si ho soffiato e ripulito il carburatore due volte, con tutte le sue parti. Si fa fumo bianco quando è in moto.
  14. Salve a tutti, Premetto che sono abbastanza ignorante in materia. Ho da pochi giorni ritirato fuori la Vespa di mia madre, Una PX 125 del ‘82 con 6mila km, per rimetterla su strada. Era ferma da una decina di anni se non più. Come prime cose ho svuotato il serbatoio ( ed era in ottime condizioni), ho pulito il tubo della benzina, ho pulito il carburatore e cambiato le guarnizioni ed ho cambiato candela. Ho messo la nuova miscela all interno, però non riuscivo a farla partire. Ho dopodiché provato a farla partire a spinta ed è subito partita. L ho tenuta in moto per qualche minuto, ma chiudendo l aria mi è morta all istante. Ho provato poi ad avviarla a pedivella nuovamente, ma niente da fare non vuole partire. Parte solo a spinta. La candela funziona benissimo fa una bella scintilla. Cosa potrebbe essere? grazie mille in anticipo
×
×
  • Crea nuovo...