Vai al contenuto

Gianluca_67

Members2018
  • Conteggio contenuto

    62
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    2

Gianluca_67 ha vinto l'ultimo giorno in 26 Giugno

Gianluca_67 ha il contenuto che piace di più!

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

Gianluca_67's Achievements

Contributor

Contributor (5/14)

  • Reacting Well Rare
  • One Month Later Rare
  • Collaborator Rare
  • Week One Done Rare
  • Dedicated Rare

Recent Badges

4

Reputazione comunità

  1. Sono nel tuo secondo caso . . . . Giretto con moglie sulle strade dei lungolago. Comunque mi sono fatto un'idea.
  2. Grazie infinite. Almeno mi sono fatto un'idea. Ciao - Gianluca
  3. Scusate, una domanda inerente le gomme . . . su una vespa (nella fattispecie PX150E arcobaleno) qual'è la percorrenza media ? Parlo di gomme normalissime. Grazie - G.Luca
  4. grazie a tutti delle esaustive risposte. Ragione di piu . . . avevo omesso di scrivere . . . in coppia. Quindi posso ritenermi soddisfatto, nella media. Grazie a tutti - G.Luca
  5. Ciao tutti, finalmente ho superato i 1.000 km dopo aver rifatto tutto (motore, gruppo termico, frizione ecc. ecc.) fatti i serraggi di dopo-rodaggio, ho effettuato la prova consumi. Andando normale, senza esagerare, ad una velocità max di 80 km/h e considerando che ho montato una Gruppo termico 177 pinasco in ghisa (null'altro, NO lavorazione carter, NO lavorato i travasi, NO anticipi ecc - carburatore di serie 20-20). Il consumo mi risulta 27,3 km/l. Chiedo a voi, sicuramente molto più esperti di me, com'è come consumi ? Da libretto dovrebbe fare ben di più, ma mi chiedo se il 177 incide così tanto. Grazie anticipatamente per i Vostri pareri - Gianluca
  6. Grazie Dart, sempre rapido e preciso La ghigliottina ho quella si serie originale (forse la 1 ma non ne sono sicuro) Candela proverò e metterò le foto ... mai guardata. Però la vespa non mura a caldo, ma solo a freddo. Quando si scalda va benissimo. Ciao e grazie - Gianluca
  7. Ciao Dart e ciao tutti, riprendo il post con qualche dato richiesto: Getto max. 110 Emulsionatore BE3 Freno d'aria 160 Getto minimo 48-160 Pignone DTR Z23. Potrebbe andare bene il tutto o consigliabile cambiare qualcosa ? Grazie infinite - Gianluca
  8. Copio esattamente quel che ha scritto DoubleG, tanto per quel che ci si mette a controllarle. Ci sono in commercio manometri digitali dalle dimensioni contenute e comunque precisi che costano pochi €uri. Per la differenza constatabile in breve tempo tra anteriore e posteriore, io cambierei le camere d'aria. Anche in questo caso il costo è molto abbordabile e così stai tranquillo. Ciao - Gianluca
  9. Grazie Dart, allora vedo di smontare e darti i numeri precisi montati. Comunque sicuro carburatore Dellorto. Considero la partenza da freddo un gran consiglio. Sono un motociclista e la moto la scaldo sempre 5 minuti (tempo di chiudere il box, vestirmi e partire .... intendiamoci). Sarò più preciso e posterò anche la foto della candela. Grazie ancora dei consigli. Gianluca
  10. Buona sera a tutti, ho una domanda, forse fatta un milione di volte, ma non me ne vogliate, sono novizio (soprattutto novizio di vespa!!!): Ho una vespa PX150E ARCOBALENO con mix separato dell'86. L'ho completamente ristrutturata in tutto e per tutto (come uscita da mamma Piaggio ieri). Nel ristrutturarla gli ho montato un gruppo termico PINASCO 177, cilindro in ghisa (quindi normale, nulla di che) ma non ho fatto nessun anticipo, raccordatura o altro. Montato carburatore originale (nuovo) Dellorto SI 20-20 (quello di serie). Domanda: devo cambiare getto del massimo, freno d'aria o emulsionatore, getto del minimo o similare, rispetto all'originale ? Se "SI" che numero di getto/i ? . . . consigli ? La vespa funziona bene e gira molto bene "a caldo", invece a freddo (diciamo dopo 5 minuti che è accesa sul cavalletto al minimo prima di partire) parte e sembra frenata (imballata se accelero), faccio fatica a spiegare con precisione, ma il concetto è quello. Siccome sono proprio alla prima esperienza con la vespa, chiedo se secondo voi è normale o c'è qualcosa da sistemare. Forse carburazione ? - Ma ripero, a caldo gira molto bene (rotonda e non perde un colpo, sia in accelerazione che in decelerazione). In tal caso, consigli ? Parte, si accende (con aria tirata) al primo colpo e poi tolgo aria e continua a girare bene. Grazie anticipatamente a chi potesse, volesse essermi di aiuto anche solo per un consiglio, contronto o parere. Grzie - Gianluca
  11. Io andrei da un tappezziere e rifarei il rivestimento, sempre che tu non abbia intenzione di sostituire integralmente la sella. Solitamente è il sole ed il freddo che fanno tagliare e crepare i rivestimenti sintetici delle selle. Ciao - Gianluca
  12. Codice Tonazzo 2757. Il cavo per il freno posteriore - CON OCCHIELLO - lato pedale Ciao - Gianluca
  13. Ciao, sicuramente li cambierei . . . eccome !!! Se ti segni bene le posizioni o i giri (sopratutto al manubrio e canotto di sterzo) sono una scemata da cambiare. Meglio se "sfili uno e con nastro isolante infili i nuovi", . . . meglio ancora. Io li ho presi da Tonazzi e sono quelli con guaina PTFE. Sono ottime guaine e scorrono molto bene, se vuoi ti dò il codice Tonazzo (xchè ne ha più di un modello in vendita). Scusate l'intrusione . . . lungi da me sostituirmi ai "GURU" del forum 🤪 Ciao - Gianluca
  14. Scusate una curiosità . . . ma quanto costa ? G.Luca
  15. ahhhh, ok . . . semplice semplice. Io pensavo a chissà quale rivetto. Ciao e grazie infinite - G.Luca
×
×
  • Crea nuovo...