Vai al contenuto

nebo63

Members2018
  • Conteggio contenuto

    1291
  • Registrato

  • Ultima Visita

Reputazione comunità

10 Good

Che riguarda nebo63

  • Rango
    Senior Member

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. io uso quello nero di tipo automobilistico, meno soggetto di quello trasparente ad indurirsi. certo che è un attimino più ostico da calzare sui portagomma, ma non è nulla di insormontabile...
  2. alla fine montaggio fatto, ora la ruota è bella verticale e centrata che era l'obbiettivo che perseguivo. s'è tribolato un po' col perno che come già detto era più lungo della sede nel telaio, accorciato alla fine qualcosina in più dello "zic" preventivato. vediamo ora come si dimostrerà l'handling su strada, ci sarà da aspettare un po'...alla fine di questo brutto periodo
  3. risolto, tolta boccola lato sx ed eliminato testimone di stampaggio ed usato il perno come guida reinserendola, ora sono allineate resta da provare il montaggio sulla scocca, vedremo come andrà...
  4. per il montaggio dispongo di boccole che applicano lo sforzo sulla boccola e non sul perno, la scelta di quelle in poliuretano è per migliorare ciclistica e durata anche se a scapito di un po' di comfort dovrò trovare il modo di toglierle e provarle a reinserire, forse per la relativa facilità con cui sono entrate nella sede non ho prestato la dovuta accortezza oltre anche al dover lavorare maneggiando il motore completo... PS mi piace il termine "imperito" non l'avevo mai sentito
  5. un saluto a tutti di recente sul mio PX del 1979 ho dovuto sostituire i silentblock, precedentemente gli originali già rimpiazzati con quelli SIP imboccolati. per migliorare per quanto possibile la situazione ho scelto quelli PLC in poliuretano, roba da corsa insomma. per cominciare io ho trovato il perno passante più lungo, non entra nel telaio ed ho dovuto accorciarlo di un "zic". il perno viene fissato con due viti, una per ciascun lato con interposizione di appostita rondella di rasamento, differentemente dal sistema originale del vitone passante. a questo punto inseriti i silent nelle due sedi col classico sistema barra filettata e rondelle (sagomate "ad hoc") il perno non passa nelle bussole...che significa boccole disassate. qualcuno di voi ha avuto esperienza/problemi col loro montaggio? qualche eventuale suggerimento? grazie in anticipo
  6. dunque: sito plus accantonata. ho provato a montarla avendo il motore sul banco...e non s'accoppia con il collettore, anche se quest'estate ne ho vista una montata in compenso...ho trovato con un colpo di fortuna la marmitta originale NUOVA! pagata caruccia, ma non mi importa nulla.
  7. posteresti mica "pliiis" una foto del codice stampigliato sulla plus? estendo l'invito anche a Massihp4#99...
  8. in effetti ho grosse difficoltà a montarla...e dire che ho il motore smontato dal telaio, per cui dovrebbe essere un po' più agevole farlo con il collettore in alluminio non ci si trova con l'interasse dei fori, con quello sito ho dovuto asolare quelli di fissaggio al cilindro... sono "riuscito" a serrare il tutto, ma non c'è allineamento tra il collettore e la tubazione. e dire che quest'estate ne ho vista una montata...
  9. in questo modello "sotto batteria" ci sono solo il clacson ed il motorino d'avviamento. ora, girando la chiave del contatto, premendo il pulsante giallo il clacson suona? premendo invece il pulsante rosso della messa in moto non succede nulla? ovvero non si sente il "clac" dell'elettromagnete del motorino d'avviamento? magari potrebbe essersi ossidato il contatto nella pulsantiera, oppure saltato il relè che trovi sotto la fiancata sx (quello con involucro metallico, non l'altro che è l'intermittenza delle frecce...) ah dimenticavo: per mettere in moto devi tirare anche la leva della frizione perchè c'è un contatto che si chiude e senza questa operazione...la vespina non s'avvia!
  10. il fatto che non riesci ad avvitarlo può essere che si sia "spannato" un po' il filetto, prova a ripassarli con maschio e/o filiera e dovresti risolvere
  11. la caratteristica di questa vespa è quella di NON avere la leva tradizionale della messa in moto, vedo che invece è stata montata con tanto di foratura del carter così risulta "snaturata"... PS se trovate la marmitta originale ad un prezzo cristiano fatemelo sapere!
  12. la ghiera con la pista del cuscinetto, rondella, ghiera: quest'ultima va stretta contro l'altra...quella con la pista per le sfere. solo così la forcella può dirsi montata a seguire gli altri pezzi come li hai elencati, manubrio con le due ghiere, la prima serrata sulla piastra e la seconda a mo' di controdato per evitare che si sviti...
  13. l'ammo anteriore è simile a quello del PX, è diverso nell'interasse dei fori nella flangia di attacco alla piastra portaceppi ed anche nel corpo che è di diametro inferiore
  14. anche il diametro del tubo pare maggiore nello scarico originale... sulla mia quando l'ho comprata non ricordo cosa ci fosse, era un ammasso di terra!!! ora monta una sito per pk 125 presa su SIP, difatti oltre gli 85 indicati non va...anche dopo lanci chilometrici ed è per questo che ho preso la sito plus, ancora da montare però...
×
×
  • Crea nuovo...