Vai al contenuto

iascia

Members2018
  • Conteggio contenuto

    1191
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    1

iascia ha vinto l'ultimo giorno in 26 Settembre 2017

iascia ha il contenuto che piace di più!

Reputazione comunità

14 Good

Che riguarda iascia

  • Rango
    Senior Member

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Ciao Raffa66 il motore e' stato da poco aperto e revisionata anche la frizione , sopra c'e' la foto con tutti i lavori che sono stati fatti. Quando scrivi fai il pieno di MISCELA AL 2% che intendi? oltre all'olio che viene mandato dal miscelatore devo aggiungere anche olio nel serbatoio? Oppure intendevi di fare il pieno di sola BENZINA? grazie
  2. Grazie, pensavo il contrario. Ho acquistato dei prigionieri nuovi e ho visto che sulla parte della filettatura lunga c'e' del "mastice bloccante" e per quello credevo che la parte con fil. lunga andasse dentro i carter. Per quanto riguarda le rondelle ce ne sono 2 , una liscia e una spaccata, quale va a contatto con la testa? Grazie
  3. Ciao Raffa66, il miselatore e' attivo, come faccio a verificarne l'efficenza come tu consigli?
  4. Eh si il pistone e il cilindro li cambiero' credevo che questo problema non derivasse dal gt rovinato perche' non mi aveva dato problemi prima La Vespa e' scatalizzata , all'epoca dovrei aver montato questi getti ma per sicurezza domani smonto e controllo, ci dovrebbe essere scritto sul getto, vero? Getto minimo: 48 - 160 Freno aria: 160 Emulsionatore: BE3 Getto massimo: 102 Se volessi montare qualcosa di piu' grosso tipo un 177 SENZA MODIFICARE NULLA nei carter, albero e via dicendo , cosa potrei montare? Avevo letto il DR 177 ma leggo pareri variabili, il
  5. Dici che sia quello il problema, cilindro e pistone? Eppure mi sono fatto Cervia-Roma e poi un centinaio di kilometri qui in città senza nessun problema. Questa cosa è apparsa dopo la scaldata
  6. allora.. ho aperto il carburatore nella vaschetta sotto l filtro tondo c'era un po ' di sporcizia, vedi foto, l'ho tolta. Ho cambiato lo spillo conico , a sinistra il nuovo e a destra il vecchio, guardando la foto vedo che il nuovo e' piu' piccolo e forse ho fatto una cazzata, forse era uno spillo gia' usato che avevo in casa, lunedi ne compro uno nuovo per sicurezza. Ma quello vecchio secondo voi potrebbe andare bene? Una curiosita' che cosa e' quella specie di getto che ho cerchiato nella foto? Comunque..fatto tutto questo il problema rimane...
  7. grazie pelle ma come faccio a verificare se la camera di manovella si imbratta di miscela? Per spillo conico intendi quello del carburatore? se e' quello domattina provo a cambiarlo
  8. Dunque , ho pulito il pistone cilindro e la testa da tutto quel nero con una leggera passata di carta 400, ho tolto quei detriti sulla luce di scarico. La candela sembra meglio ma non e' nocciola tende ad un colore prugna chiaro, ho svitato un po' la vite dietro il carburatore (complimenti a chi ha deciso di metterla proprio li') aggiunto pochissimo olio miscela nel serbatoio della benzina, ma nulla da fare il problema anzi era piu' forte. Ho pensato che c'era troppo olio, allora ho riempito il sebatoio della benzina in modo che si diluisse quel poco d'olio che avevo aggiunto in piu.
  9. Salve a tutti, ho una Vespa px 150 del 2007 Scatalizzata( cambiati anche i getti), freno a disco miscelatore separato con circa 70.000 km . Appena uscita dall'officina per una revisione generale , allego foto con i lavori fatti, in un lungo viaggio ho grippato/scaldato , vedi foto. Sono riuscito comunque a ritornare a casa e durante il tragitto, essendo strade con pochissime fermate non presentava il problema che adesso si e' presentato in citta' Una volta tornato a Roma, citta' con troppi semafori, mi sono accorto che rimanendo fermo al semaforo quei 30/50 secondi alla ri
  10. Ciao Dodo pensi che una testa avvitata male , con il dado del prigoniero spanato, dunque che aspira aria potrebbe essere la causa di una scaldata/grippata? Grazie
  11. aggiornamento Forse ho capito da che cosa puo' derivare quel singhiozzare dopo essere partito dal semaforo Quando si sta fermi visto che non si accelera non viene immesso olio miscela nella combustione, dunque alla ripartenza il singhiozzare puo' essere dovuto alla mancanza di olio, almeno credo sia cosi', correggetemi se sbaglio. Ieri con mezzo serbatoio di benzina ho messo un dito di un bicchierino da caffe' di olio miscela , direttamente nel serbatoio e, non se e' stata una coincidenza , il problema del singhiozzo e' sparito. In foro vedete anche il colore della candela
  12. Approffitto ancora un po' della vostra gentiliezza per farvi qualche altra domanda Mi sono accorto qui in citta', quando rimango fermo al semaforo alla ripartenza la Vespa , pur accelerando va singhiozzi, strattona, dopo una 50ina di metri che tengo il gas aperto va normalmente, ma al semaforo dopo la cosa si ripresenta, faccio eliminare i semafori a Roma, passo sempre anche con il rosso oppure cosa puo' essere? a naso direi che potrebbe essere qualche cosa legata alla carburazione. Per adesso , visto che funziona, non cambiero' subito il cilindro e il pistone ma stavo pensand
  13. Ciao Kl01 si sono arrivato me la sono presa un po' piu' comoda , in 2 giorni, e comunque e' stata impegnativa. Primo giorno: da Cervia, attraverso il passo di VIa Maggio fino a Citta di castello dove ho pernottato. Secondo giorno: Citta di Castello-Roma 11 ore (vedi mappa) ho fatto una piccola deviazione in uno sterrato dalle parti di Ponte Felcino , nel parco fluviale del Tevere, ho trovato delle panchine sotto una pineta in riva al fiume, ho mangiato, piccola pennica stimolata dal suono delle cicale . Rientro sull'asfalto e in curva la Vespa sbanda, controllo e la ruota di dietro
  14. non sarebbe male , sono 1500 km circa + il ritorno forse devo prima cambiare il Gt
×
×
  • Crea nuovo...