Vai al contenuto

frscud

Members
  • Numero messaggi

    5
  • Registrato

  • Ultima Visita

Reputazione comunità

10 Good

Che riguarda frscud

  • Rango
    Junior Member
  1. frscud

    viaggio nei balcani

    Mi accodo anche io alla richiesta informazioni sui Balcani, perchè vorrei fare anche io un tour simile quest'estate con la mia PX. Le domande pratiche sono: la patente A1 è accettata in croazia-bosnia-montenegro o bisogna per forza avere la A? Seconda domandona: la vespa dove la si mette di notte?? Grazie Francesco
  2. Pb, il sito che mi dici sembra molto completo e preciso; l'inglese lo mastico piuttosto bene quindi non c'e' problema! Per sono1signore: il cavo della frizione e' gia' stato cambiato un annetto fa quindi per quello partiro' incrociando le dita. Magari provero' con quello del gas. Comunque sicuramente comprero' i cavi svedesi, che vedo che sono consigliati da tutti. Dunque, grazie mille a tutti e due per il prezioso aiuto! Francesco
  3. Ciao a tutti. Quest'estate vorrei partire per un breve viaggetto con il mio px kat, anche se per ora sono piuttosto imbranato e inesperto con i motori. Sapete consigliarmi una pagina web dove posso trovare una guida completa e dettagliata, magari con delle foto, su come rimontare i fili di gas e frizione in caso (tocco ferro!) di rottura di questi ultimi? Io ho cercato per ore ma niente. Grazie mille a chi vorrà darmi una mano! Francesco
  4. Ciao a tutti. Nel mio px del 2000, per avviarlo (in genere uso il pedale e quasi mai il pulsantino) mi tocca sempre tirare l'aria anche se la Vespa l'ho parcheggiata da 10 minuti! Appena tiro l'aria parte al primo colpo, al massimo al secondo. E' normale questo? Cosa posso fare per sistemare tutto cio'? (con parole semplici perche' sono alle primissime armi!) Saluti Francesco
  5. Ciao a tutti. Posseggo una PX 125 cat. del 2000. Da un paio d'anni ha un problema che nessun meccanico e' riuscito a risolvere: le frecce sono impazzite. Spesso, infatti, funziona solo quella davanti, e sta accesa senza lampeggiare; e anche la spia sul tachimetro si accende senza lampeggiare. Altre volte invece funzionano perfettamente, e altre volte ancora lampeggiano a doppia velocità! Il problema alle frecce si presenta molto piu' di frequente quando uso la vespa quotidianamente, mentre quando (ad es. d'inverno) la guido molto di rado le frecce sembrano essere a posto (per fortuna che la revisione la faccio in febbraio!!) Quando l'ho portata in officina me l'hanno riconsegnata che sembrava funzionare, ma dopo 3-4 giorni ero daccapo! Poi: altra cosa, ma questa dovrebbe essere piu' facile: ho notato che da un paio di giorni il tachimetro non va piu' (non mi segna piu' la velocita' ne i km.) come faccio a ricollegarlo? Aiutatemi!! Francesco
×