Vai al contenuto

kap

Members2018
  • Numero messaggi

    93
  • Registrato

  • Ultima Visita

Reputazione comunità

10 Good

Che riguarda kap

  • Rango
    Member

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. se qualcuno mi potrebbe consigliare un meccanico in zona modena-bologna-reggio gliene sarei grato e farei il lavoro in inverno
  2. Ok ma per sostituire questo perno devo per forza smontare la forcella??
  3. Ok grazie ma c'è un modo per vedere se il tamburo è ovalizzato?? ho letto in effetti è lo stesso problema che ho io e in due si avverte di meno pero' non ha scritto se ha risolto cambiando il tamburo completo
  4. mase

    Ciao kapp, stesso mulo, stesso problema. Domande: come ti mangia il pneumatico?

    La mia mula lo consumava sul lato sx .

    Cambiato cuscinetto a gabbia sul perno e anche quello sul tamburo nulla di cambiato.

    Il problema sta nel perno . Originale montava (se non sbaglio con i numeri) un 16mm.troppo facile da svirgolare.

    Dopo Piaggio ha montato un 18mm (px arcobaleno) e anche modificato il sistema di frenaggio.

    Se lo trovi usato (come per culo mi è capitato) monta un avantreno di px arcobaleno (forcella e tamburo). 

    Risolvi il problema di stabilità, migliori la frenata. Unico neo, ti giochi il bloccasterzo o comunque (se ti trapanano la forcella dalla serratura, come hanno fatto a me)

    risulta meno efficace. Facci sapere.

    1. Visualizza i commenti precedenti  altro %s
    2. kap

      kap

      Provo a fare dei controlli 

      su altri forum non parlano di un problema simile ma di gabbie a rulli

      cmq grazie

    3. mase

      mase

      Ok, la gabbia a rulli, è quella che io ho chiamato "cuscinetto sul perno". Purtroppo non riuscendo a postare, nn riesco a mandarti delle foto della vecchia forcella smontata.

      Spero tu riesca a risolvere il problema, e mi piacerebbe se mi facessi sapere se ci ho beccato.

      Ciao

    4. kap

      kap

      Ok ti aggiorno 

      grazie ancora

      ho contatto i moderatori per quel problema che non ci fa rispondere alle conversazioni ma niente 

      appena ho notizie ti scrivo

  5. Ho provato anche quella e niente per questo dico:possibile che sono tutte storte?? comunque oggi vado a prendere gomma camera e cerchio nuovi e vediamo anche se so già che non risolvo
  6. La prova della forcella l'ho fatta e non ha gioco ne rumori strani il cerchio anteriore è più nuovo di quello posteriore secondo me è stato cambiato e l'inversione e' stata fatta solo per provare
  7. No niente gioco il gommista dice che sono buoni potrebbe essere il tamburo??
  8. No un meccanico generico qui in zona dopo averla provata mi ha detto che secondo lui sono i cuscinetti di sterzo ma lo sterzo non ha in puntamenti
  9. Salve a tuttiHo un problema che mi attanaglia sulla mia vespa px 150 e del 82'Praticamente se mentre vado a velocita normale intorno ai 40-50km/h(oltre non ho provato xche diventa pericoloso) e mollo lo sterzo questo inizia a sbacchettare a dx e sxHo sostituito il pneumatico anteriore con uno nuovo,ho invertito quello anteriore con quello posteriore ma il problema è rimasto Con la vespa sul cavalletto ho provato a muovere la ruota ma non ci sono ne giochi ne rumori strani girando lo sterzo a dx e sxL'ammortizzatore è stato cambiato dall'ex proprietario e non sembra scoppiato!!!Cosa mi sfuggePoi ho una perdita sotto al motore dove c'è il filo della frizione......piegandomi si vede un gommino e toccandolo mi sono sporcato le mani di olio fresco......cosa può essere??
  10. Oggi mi sono fermato da un meccanico generico e glielo fatta provare e secondo lui sono i cuscinetti di sterzo
  11. Ciao a tuttiHo bisogno del vostro aiuto riguardo all'oscillazione dell'anteriore. Della mia vespaHo controllato ammortizzatore ghiera e ho sostituito le gomme ma il problema è rimasto!!!Che cosa mi sfugge??Aiutatemi
  12. kap

    Marmitta px 125-150

    Vendo marmitta sito plus per vespa px 125-150 in ottimo stato
×