Vai al contenuto

Devil82

Members2018
  • Conteggio contenuto

    67
  • Registrato

  • Ultima Visita

Reputazione comunità

10 Good

Che riguarda Devil82

  • Rango
    Member
  • Compleanno 28/11/1982
  1. No ma vai tranquillo con il cambio dei rapporti se sei nella mia configurazione puoi andare solo che meglio godendoti di l'allungo. Purtroppo nel mio caso mi ha si migliorato nell'allungo delle marce (prima era ingestibile) ma la mia velocità è rimasta quella di prima, non ti peggiorerà, la tua va già che è una meraviglia! Ma magarti anche se non mi sembra che mi stia dando problemi è proprio la marmitta che è tappata. Io come vespa possiedo il mio mito da quando ero piccolo la 50 Special! Ciao JJack!
  2. Sei il numero uno come al solito!!! Fammi sapere quando ci sei che se torni prima di me dalle ferie passo direttamente in vespa! Grazie tante!!
  3. Ciao Sartana!! Immaginavo che la mia velocita max non si allontanasse tanto da quella mia attuale (ma è = a quella prima del cambio campana, quando ci siamo visti). Purtroppo non sono riuscito a fare anticapare l'albero originale e quindi ho fatto chiudere tutto così com' era. Il cilindro è un 102 polini nuovo, il carburo mi sembra sia un shb ma non ricordo i getti, la marmitta l'ho presa usata 2 anni fa ma non so come era messa. Infatti mi piaceva provare una proma ma non ce l'ho. Qualche aiuto?? Grazie
  4. Ciao jjack, siamo abbastanza vicini io adesso abito a case missiroli! Guarda io non sono espertissimo sulla vespa, ma diciamo che per passione me la sono voluta fare da solo quasi completamente, però non capisco perchè mi vada cosi piano. L'anno scorso non avevo cambiato la campana e la vespa era ingestibile (si di giri e non riusciva a scaricare la potenza del 102) e allora immaginavo che non vendo allungo con la campana nuova avrei guadagnato velocità, invece stessa velocità di prima. Comunque io sono andato dal meccanico solo espressamente quando ho dovuto aprire per 2 volte i carter non
  5. Grazie, tutto ok era un filo che faceva contatto sulla manopola del gas quando si girava! Non ci pensavo proprio!!
  6. Scusami è vero ho sbagliato sezione! Grazie della risposta veloce! Comunque il clacson mi è sempre spento quando lo premo, solo quell'attimo. (magari a me ha un calo un più alto del normale e quindi si spegne, ma non mi interessa più di tanto). Magari provo a dare un occhiata dentro il manubrio e al commutatore se si è spostato qualcosa!
  7. Ciao ragazzi, da ieri ho la luce davanti che fa questo scherzetto: quando lascio il gas si spegne la luce (come se si preme il clacson) mentre quando riaccelero anche al minimo resta accesa! Vi è per caso mai successo? Sapete da cosa può dipendere? Non me la mai fatto. Grazie
  8. Avresti per caso qualche idea a proposito per qualcosa che mi sta segando 20 KMh? E' possibile che la marmitta polini mi seghi così tanto? Grazie
  9. Immaginavo, grazie della risp. Che albero consiglieresti?
  10. Ciao a tutti chiedo gentilmente un parere sulla mia velocità scarsa con questa configurazione: 102 polini carburo 19 marmitta polini banana campana 22o24 non ricordo bn (ultimo cambiamento x avere allungo) Albero originale nessuna raccordatura. Volevo sapere se anche per voi raggiungere i 74 KMh è un pò pochino o è giusto in rapporto alla mia configurazione. Forse la marmitta fa pena? Avrei dei miglioramenti con la tanto amata proma? Grazie per il vs giudizio. Un saluto a Sartana!
  11. Ciao Davide! Ma caxxo allora quello che vedo io tirarsi sono solamente i 15-20 mm di filo che non fanno una mazza allora!! Ok allora provo a spingere la leva e serrare il tutto. Quindi la levetta rimarrà sempre mezza tirata da sola più o meno per farsì che sia in tensione sempre giusto? Immagino che ovviamente se la tirassi troppo potrebbero inserirsi le marcie toccando appena il manubrio, mi sbaglio? (pensavo che la levetta della frizione dovesse arrivare a finecorsa quando si molla la leva dal manubrio invece non è così).
  12. Ciao ragazzi torno a chiedere un' altra consulenza per un altro problemino: Ho cambiato assieme ad un meccanico la campana frizione (avendo un motore elaborato i rapporti erano troppo corti) sostituito i dischi e molla rinforzata. Ora ho ricollegato da solo i fili del cambio, messi nuovi + quello della frizione. Mi ritrovo a vespa accesa che la leva della frizione è molla di brutto anche, in più quando vado a mettere la prima (non si sente l'innesto solito) si spegne senza muoversi con tanto di botta (ovvero come se mettessi la prima senza frizione!). La frizione è stata montata dal meccan
  13. Ciao ragazzi, alla fine stasera c'è l'ho fatta a montarlo: ho notato che il carter nella circonferenza dove quasi si appoggia il volano era leggermente deformato (forse per una botta del passato) allora ho deciso di limarlo / carteggiarlo un pò nel bordo e alla fine ha smesso di strisciare e o incastrarsi! Strano perchè da quando ce l'ho non mi ha dato mai noie nel rimontaggio sta cippa di volano! Meglio cosi comunque e un grazie a tutti siete stai molto utili some sempre.
  14. Condensatore e puntine non toccano già verificato! Grazie Sono qui per altri consigli!!
  15. Grazie della risposta immediata, quindi se non ho capito male il volano non appoggia con la parte centrale sul paraolio, quindi quello che pensavo (paraolio troppo infilato dentro) non devo tenerne conto, giusto? Lo statore lo rimontato due o tre volte e secondo me appoggia bene in battuta senza nessun filo incastrato dietro ho provato anche a farlo scorrere a destra e sinistra (tipo per modificare l'anticipo) e scorre bene liscio quindi mi verrebbe da escluderlo. Stando a quello che mi dici te nella prima riga la sensazione è quella che tocchi nella parte alta proprio verso le alette del c
×
×
  • Crea nuovo...