Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'fari'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Vespe Automatiche
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
    • Raid Prosecco 2020
    • Raid Carnia 2020
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

Trovato 9 risultati

  1. ciao ragazzi voglio mettere le luci led al mio cinquantino e ho notato questo online :http://www.bika.it/prodotto/kit-fanali-led-anteriore-e-posteriore-per-piaggio-vespa-50-special/ qualcuno di voi lo ha gia montato provato o visto??? ho trovato anche questo :https://www.mopedtechnologies.it/prodotto/kit-di-conversione-a-led-vespa-50-special/ grazie in anticipo buona giornata
  2. Buonasera a tutti. Nella mia Vespa PX del 1981 improvvisamente non vanno più frecce, fari e clacson. La Vespa va perfettamente ma nessuna luce si accende più. Ho cambiato il regolatore di tensione con uno nuovo e non è cambiato nulla; ho usato il tester controllando tutti i cavi in uscita dallo statore nella scatola di derivazione verso la centralina sul carter e sono tutti a posto; per scrupolo ho tolto il volano per controllare lo statore (accensione elettronica) e, alla vista, tutti i cavi sono a posto; ho controllato la salute dei cavi all'interno del manubrio e dietro il nasello, compresa la scatoletta di derivazione anteriore e sono tutti in salute. Se 1+1 fa 2, il problema è dovuto ad un filo spellato che fa massa da qualche parte. Vorrei però capire se può esserci qualche altra soluzione. Per esempio da un po' di mesi il faro anteriore a volte non rimaneva acceso perché il contatto all'interno del devioluci di destra era un po' consumato ed ero costretto a muovere leggermente la leva dei fari per cercare la giusta posizione e per mantenere il faro acceso. Può questa "intermittenza" aver creato qualche danno al sistema elettrico? Il devioluci di destra che magari si è guastato, può portare a non far funzionare tutte le luci? O c'è qualcos'altro da controllare prima di ricablare tutto sacramentando? Grazie!
  3. Buonasera a tutti gli amanti delle vespe ,hò un problema sulla mia px 125,hò le luci che non funzionavano più allora smonto il cablaggio dalla scatolina all'uscita dello statore provo con motore in moto filo blu e nero col multimetro è niente allora scollego sia quello nero e quello blu dai faston è riprovo col multimetro all'uscita dallo statore è mi dà 24 volt con motore al minimo è oltre 40 quando accelero,significa che corrente dallo statore esce a questo punto collego nuovamente filo blu e nero riprovo niente,mi viene da pensare che il filo blu e spellato controllo la continuità con lampada spia ma è a posto,a questo punto vado a scollegare il clacson è i fari è le frecce riprendono a funzionare ricollego il clacson è tutto funziona .Volevo sapere se a qualcuno è successa una cosa del genere è capire dov'è il problema visto che il clacso non centra perchè collegato in serie col regolatore.
  4. Buongiorno a tutti, ho letto qua e su internet che per la mia special del 74 dovrei mettere un kit di conversione per usare lampade a led da 12V. Poi ho trovato queste su amazon, che dite possono funzionare?
  5. Salve, sto restaurando la mia vespa 50r del 75 e ho quasi finito ma mi sono imbattuto in un problema con i fari. Controllando con il multimetro la scatoletta di bassa tensione c'è corrente ma se si vanno a controllare i cavi che andrebbero attaccati al faro anteriore non c'è elettricità. Quale potrebbe essere il problema tenendo conto che una settimana prima mi funzionava tutto? Ringrazio in anticipo 🙃
  6. Salve a tutti l'altra notte tornando a casa mi sono reso conto che la potenza del faro anteriore della vespa è veramente scarsa.... dunque mi stavo chiedendo se secondo voi era possibile sostituire la lampadina originale con una a led 50w sulla mia vespa pk hp 1993 ??
  7. Salve a tutti l'altra notte tornando a casa mi sono reso conto che la potenza del faro anteriore della vespa è veramente scarsa.... dunque mi stavo chiedendo se secondo voi era possibile sostituire la lampadina originale con una a led 50w sulla mia vespa pk hp 1993 ??
  8. Buongiorno, posseggo una vespa 50 special e la vorrei targare per un utilizzo costante, ma quando andai alla revisione mi dissero di dover montare uno stop posteriore. Ho aquistayo e montato il sensore sotto il pedale, ma non so come aggiungere la lampada di uno stop dovendo tebere obbligatoriamente il faro originale. Qualcuno (che si è gia yrovato in situazioni simili o che lo ha gia fatto) potrebbe spiegarmi come fare?
  9. Ciao a tutti, Ho una vespa 50 special 4m del 75. Andando a ricollegare i cavi dei fari, che come tutti sapete ha 2 neri di cui 1 arriva dalla bassa tensione,1 nero,1 viola e 1 marrone che arrivano dal devio. Il nero della b.t. andrebbe collegato come massa assieme al suo simile, invece a me succede che se lo collego le lampadine non funzionano. Sono costretto a lasciarlo isolato e scollegato dall'impianto. Pensavo fosse rovinato/scoperto, così ho fatto passare il cavo esternamente, bypassando la guaina ma succede lo stesso problema.Sapreste aiutarmi?
×
  • Crea nuovo...