Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag ' vespa non parte'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

Trovato 38 risultati

  1. Ciao a tutti, l'altro giorno stavo tornando in campagna con la mia vespa quando dopo una bella salita la vespa si ferma..scendo provo ad accenderla ma niente la leva d'accensione era bloccata ho pensato c***o ho ingrippato ma subito dopo aver fatto due passi si sblocca allora ci riprovo ma niente da fare provo a metterla a moto a spinta ma niente...la mia vespa è un pk 50 xl con un 102 dr,carburatore 19 e rapporti 22/63 se non erro comunque controllo il pistone e vedo che c'ha un gran bel graffio ma per niente profondo e il suo movimento nel cilindro è buono,provo a cambiare la candela ma niente, secondo voi ca può esserle successo??
  2. ciao a tutti aiutatemi adesso devo andare via e la mia vespa 50 special non parte !benzina ne ha,carburo pulito,candela pulita che può essere ???? la vespa è tutta originale!!aiutooooo!!!!!!!!!!1
  3. Ciao a tutti, ho un problema alla pedivella della vespa in oggetto. Praticamente a freddo quando do il colpo per farla partire questa scende duramente e non fa giare il motore. La vespa non parte. Quando invece accendo la vespa con lo starter la vespa funziona normalmente. Poi la spengo e riprovo con la pedivella e questa volta fa girare il motore e si accende normalmente. Mi potete dare una spiegazione del problema? cosa devo fare per risolvere? Grazie
  4. Ciao a tutti, ho un grosso problema con la mia PX 125e. La scorsa settimana tornando a casa dal lavoro la mia vespa all'improvviso si è spenta come se fosse finita la miscela. Premetto che ero già in riserva ma guardando all'interno del serbatoio mi sono accorto che c'era ancora poco più di un litro di miscela. Riprovo a metterla in moto ma niente da fare la vespa non parte. Procedo per circa un paio di kilometri spingendola e decido di riprovare ad accenderla e con mia sorpresa riparte riuscendo finalmente ad arrivare a casa. Visto che mi era successo tutto questo, decido di smontare il serbatoio ed il carburatore e di ripulirli a fondo. accendo la ,faccio un giro vicino a casa e dopo 3minuti la vespa si spegne. Verifico che la candela faccia la scintilla e la scintilla non c'e. Il giorno dopo cambio anche l'accensione e la vespa si accende sempre per 3/4 minuti e poi si spegne. Ho notato che da fredda la vespa si accende al primo colpo generando una bella scintilla, non appena si riscalda un pò si spegne e verificando la scintilla non c'è. Può essere a questo punto che deva sostituire anche il pick up? ringrazio fin da adesso qualcuno più esperto di me che mi possa dare qualche dritta per risolvere il problema. Ciao e grazie Andrea
  5. ciao ragazzi!! ho dei problemi elettrici con lo special... prima stavo per riattaccare i fili( quelli sotto la scatolina nera vicino alla ventola) e una volta attaccati la vespa non parte, non arriva corrente alla candela!! se invece li stacco tutti si accende subito.. com'è possibile??? la vespa va che è una meraviglia però non è che posso andare in giro senza clacson, faro davanti, dietro e senza bottone spegnimento... grazie in anticipo!!!
  6. chripo81

    centralina

    una domanda al volo mi ha appena chiamato il meccanico dicendo che la vespa non parte per colpa della centralina... ed è da cambiare quanto costa una centralina nuova?
  7. ciao a tutti ho una vespa px 125e con motore 177 polini p&p e con relativa regolazione getto del massimo! oggi ero in quarta marcia su una leggera discesa, quando ho sentito un buuuuuuuuuuuu, sembrava come se la marmitta si fosse staccata dal collettore! mi sono fermato e sorpresa! Ho aperto il polmone dalla parte del motore e la candela era penzoloni, staccata!!!! cosa potrebbe essere!? ho provato a riavvitarla e la filettatura c'è ancora ma la vespa non parte! AIUTATEMI!!!
  8. jak2007

    Problema vespa Gs

    Salve a tutti, premetto che finalmente ho terminato il restauro del mio vs2 dopo 2 anni_salti...postero' anche le foto appena il tempo mi concede tregua.Dulcis in fundo nn avendo un banco prova mi ritrovo lo statore che non eroga scintilla, avendo anche montato una bobina nuova.Ora non essendo paratico ..mi chiedo la funzione della batteria all'interno dell'impianto ...serve anche a dare spunto di corrente?Se no dov'è secondo voi il problema? Grazie
  9. Salve a tutti, dopo che ho lasciato un intero inverno la vespa a riposo, con queste belle giornate ho deciso di risvegliarla dal lungo letargo, ma non c' è stato verso! Ci ho provato in tutti i modi anche spingendo in discesa, ma niente da fare! Sembra morta. La candela fa la scintilla, per sicurezza ho provato a cambiarla con una nuova, ma niente e ogni volta che la smonto è bagnata! Decido di pulire il carburatore con miscela ( la benzina in quel momento non ce l'avevo ) e aria compressa, lo rimonto, ma la cosa non cambia. Smonto anche il filtro ( cono di spugna rossa, rinchiusa in gabbia di plastica, naturalmente tutto ripulito ), ma ancora nulla! Penso, che il problema sia il carburatore per 2 motivi: 1: appena pulito il carburatore, prima di rimontarlo, ho deciso di dare due colpi alla vespa per evitare che fosse ingolafata, ma ho dimenticato la candela inserita e al primo colpo è partita ! 2: Accendendo la vespa con carburatore inserito ( senza filtro ), la vespa non parte e pensando al precedente evento come se ci fosse mancanza di aria, provo a spruzzare aria compressa ( bomboletta ) vicino al carburatore mentre cerco di accenderla e la vespa parte immediatamente; dopo poche ore se ci riprovo ( senza bomboletta ), non si accende! La vespa in questione è una 125 Nuova: 132 malossi con luci ingrandite e allungate di 1 mm e lo stesso vale per lo scarico ( è stato anche lucidato ). Testata lucidata e ribassata di 0,3 mm. Aspirazione al carter. Carter con travasi lucidati, raccordati e valvola aspirazione lucidata ( leggermente allungata ) e raccordata con il collettore ( internamente sabbiato ) del carburatore . Albero mazzucchelli anticipato, con cono da 20. Accensione elettronica 12 v ( era di una ape ) con volano 1,8 kg, alleggerito fino a 1,55 kg. Candela ngk 9. Marmitta siluro. Frizione rinforzata. Campana originale 24/61. Carburatore 24 dell' orto phbl con configurazione originale, vite esterna della miscela regolata a 2 giri e mezzo ( ora sono arrivato fino a 1 e mezzo, ma niente da fare ): giglè max. 102 e giglè mim. 54. Ho portato il minimo a 54, perchè durante la partenza, la vespa dava dei grossi vuoti per riprendersi alla grande subito dopo e in questo modo il problema è sparito! Naturalmente questa estate, la vespa a caldo si accendeva al primo colpo, mentre a freddo bastava tirare l' aria! Confido in qualche vostro suggerimento che sicuramente sarà ben apprezzato, altrimenti devo chiamare il prete e farla esorcizzare! Grazie di tutto!
  10. salve a tutti. Oggi ho preso la vespa, l'ho messa in moto per scaldarla, dopo qualche minuto chiudo l'aria per partire e si spegne. Non è più ripartita anche dopo quasi 1 ora di tentativi. cosa può essere? p.s:serbatoio pieno e candela già cambiata ma non parte lo stesso...
  11. Ho lasciato il mio gioiello (50 Special) nel capannone per qualche mese, per via di un po di trasferte di lavoro e del fatto che stavo provando (invano) a montare la marmitta a siluro. La tengo in un posto dove di giorno arriva anche a piu' di 40 gradi..... Morale, l'ho rimontata (colla vecchia marmitta perche' per via del dannato scompartimento della batteria - che sui modelli americani e' di serie sulla 50 special), e adesso non parte. Uno dei lavori che ho anche fatto e' che ho rimontato il rubinetto della benzina, che mi perdeva un po dal serbatoio. Ho controllato la scintilla, che va alla grande. Le puntine sono quasi nuove (e sembrano a posto...eppoi fa la scintilla). Ho pulito il carburatore, o meglio i getti. Quando smonto la candela per vedere se fa la scintilla si vede che la benzina arriva. Morale, la vespa non parte, neanche con un po di spinta. Nemmeno uno scoppio, un po di fumo. Nulla. Che fare?? Che sia la vecchia marmitta che si e' intasata a metterla e toglierla?? Grazie!!
  12. ciao a tutti i vespisti,come da titolo volevo informazioni sul pick up nell'accenzione elettronica della vespa hp se il pick up è abbastanza consumato porta ad un calo di prestazioni oppure la vespa non parte proprio?xkè quando montai il volano vidi ke il pick up era abbastanza sconsumato xrò la vespa gira benissimo ma non vorrei ke mi da dei cali a livello di giri...chiaritemi le idee ;-) grazie a tutti
  13. Ciao a tutti volevo chiedere se potevate darmi una mano... ho una px 125 dell'83... due settimane fa avevo pulito carburatore e la vespa partiva..... mi son rotto il naso, la vespa è stata ferma due settimane e ora non parte più... mi piego meglio è partita, rimasta accesa una decina di secondo si è spenta e nn si vuol più ripartire... consigli? ciao e grazie
  14. buonanotte a tutti! (vista l'ora..) un mio amico stava usando la mia vespa ( px125e con polini177) quando all'improvviso gli si è spenta come se avesse finito la benzina (così ha detto). ho dato un'occhiata al motore e il motivo sembra essere di natura elettrica, tant'è vero che la pipetta non fa più scintille. tenderei a escludere la rottura di qualche componente perchè una delle prime cose che ho fatto, quando ho visto che non partiva, è stato cambiare la candela con una nuova: una volta cambiata la candela la vespa è partita al primo colpo ma dopo un paio di sgasate si è spenta e non è più partita. possibile sia un problema di pipetta? o potrebbe essere qualcos'altro a monte? voi che dite? grazie dei consigli! Rhò www.vcomevespa.it
  15. Nel 2004 ho comprato un faro basso del 51, era da sistemare ma il motore funzionava alla grande; Smonto tutto e restauro la Vespa, la rimonto con l'aiuto del mio meccanico di fiducia e la Vespa funziona; Decido che siccome non dovrò mai utilizzarla per passeggiate lunghe o altro di limitarmi al minimo indispensabile per rimetterla in strada, quindi pulisco il pistone , la testa, cambio la candela, pulisco il carburatore, il filtro ecc. infine ordino alla piaggio le puntine originali che il mio meccanico gli monta; Fatto tutto, la Vespa funziona, anche se andrebbero regolate le puntine e sinceramente palrnado andava meglio con le vechcie puntine... Detto questo decidiamo di rimandare i lavori di finitura prima di effettuare il collaudo in motorizzazione ( infatti è una Vespa solo targa, che pazientemente ho iscritto al registro storico, e fatto tutte le carte per reiscriverla) Al momento di effettuare il collaudo prima di andra in motorizzazione la Vespa non parte piu, non vi è modo piu di accenderla, non da alcun segno di vita, proviamo a regoalre le puntine, tirare l'aria , spingerla insomma nulla, alchè preso dallo sconforto e vista la mancanza di tempo del mio meccanico ( è un amico e non posso distoglierlo troppo dal suo lavoro) decido di prenderla e parcheggiarla in garage lasciandola cosi su un cavalletto; effettivamente mi sono sempre detto che sono un cretino, vosto che il restauro è stato fatto, i soldi e tanti spesi, i documenti pronti, insomma mi manca solo il collaudo in motorizzazione... ma nulla, per me era un ostacolo insormontabile; Poi vado all'Eurovespa ( che spettacolo) il mio primo raduno vespistico mai fatti ( purtroppo non ho amici vespisti nella mia zona) e vedo una miriade di fari bassi in giro, tutti funzionano alla grande e mi sono detto : " perchè il mio non deve circolare ?" Ecco che chiedo il vostro aiuto, difficilemnte troverò un meccanico che mi risolva il problema ( mi restano due tentativi in 2 piaggio center) quindi le soluzioni sono due : 1) faccio tutto da solo ( ma non sono molto pratico di meccanica) 2) mi consigliate un meccanico dove portare la Vespa ( zona Varese, Milano, Como) 3) Qujalche anima pia dietro ovviamente compenso in denaro mi aggiusta la Vespa Grazie per l'attenzione e spero che qualcuno possa aiutarmi davvero; P.S. la Vespa si trova praticamente nell'aeroporto di Malpensa
  16. Ho chiuso il motore del TS, ho cambiato le seguenti cose: Frizione, boccola, campana, crocera, parastrappi, tutti i cuscinetti, tutti i paraoli e le puntine. La vespa non parte fa qualche colpo stile "ciuff" molto forte, sembra che scoppi senza marmitta, cosa può essere??? Prima che rinnovassi il motore questo andava in moto alla prima!!!!
  17. Ciao a tutti...come tutti si pongono questo problema ora me lo pongo anchio:ho da poco trovato un lavoro di consegne pizza e nonostante il poco tempo che ci metto a fare una consegna e scendere alla vespa sotto il condominio sono minuti ke corrono lenti e ho il cuore in gola ke me la *******...perche la mia è una special e tutti sanno (speriamo nn i ladri) che partono senza alcuna chiave...per lo più la mia è senza bloccasterzo perke in passato l'hanno forzato e rotto...quindi ora è completamente rubabile...cosi volevo fare cm ho visto in diverse special:l'accensione a chiave!! qualcuno mi spiegherebbe cm fare o anche avere gli schemi elettrici su cui basarmi... grazie gianluca
  18. ciao ragazzi mi kiamo roberto e sono nuovo...(iscritto)perche è da tanto seguo tutti i vostri forum e mi sono stati utilissimi!!or aperò ho un problema..qualcuno potrebbe gentilmente darmi qualche consiglio.. ho appena rimontato la mia 50special che era smontata in ogni sua singola vite sia del telaio che del motore... ho regolato l anticipo a 16 gradi come mi dice la polini.. MA LA VESPA NON PARTE!!!!!!!!! il guaio è che potrebbe essere qualsiasi cosa!!cmq ho visto ke corrente la fa...puo essere l anticipo?! o magari le viti del minimo e dell aria del carburatore... sono messe piu o meno a caso xke non mi ricordavo com erano prima... sono disperato!! grazie mille in anticipo x la vostra disponibilità!
  19. Ciao a tutti. HO UN PROBLEMA: ho qualcosa che non va al motore ed ho continui problemi (da una settimana) in partenza: mi spiego, la candela la cambio più o meno tutti i giorni da una settimana e quando la tolgo perchè la vespa non parte, vedo che è intrisa di un liquido nero, sembra olio. Essendo bagnata ovviamnete non fa accendere il motore. Cosa può essere? VI PREGO AIUTATEMI.... La vespa è un ET2 50 cc.
  20. ... per farla partire. Stanchezza fisica e psicologica, visto che proprio non ne voleva sapere la mia bella 50 di mettersi in moto stamattina. Già da un po di tempo faticava ad andare in moto (necessari circa 7-8 colpi di pedivella), ma stamattina è stata veramente una faticaccia. Alla fine è andata, ma ho notato uno scoppiettio sospetto. Ho pensato che potesse dipende dalla vite di regolazione miscela troppo chiuso, ma ho controllato ed è bene oltre i 2,5 giri consigliati... credo almeno 4 giri dal tutto chiuso. Che tristezza
  21. Cedro

    Crozza/Vespa

    Ciao avete visto ieri sera Crozza da Celentano nel suo monologo sulla vespa??? Eccezionale quando parlava del freno davanti...e del parabrezza!!! Purtroppo ne parlava al passato....
  22. San Francisco(USA), 2 ottobre 2004 ore 10, nel parcheggio del Clarion Hotel si sente la voce di un americano che esclama: ..."Kcazsoni!!! pharthiamo thra quindisci minuthi!..." E la folla di folli volisti esultò come non mai, con un urlo uscito dal piu profondo di noi. Era il Raid dei Deserti di Vespaonline che stava partendo. Oggi il ricordo di quell'urlo mi ha accompagnato per tutta la giornata, è passato un anno ma penso che lo ricorderò per tutta la vita, come dimenticare una cosa simile? Ero lì che lavoravo sulla vespa per il prossimo Raid, sensazioni strane tra ensusiasmo e melancolìa. Ricordatelo pure voi e fate un giro ogni tanto sulle pagine del Raid. Al Kapo un GRAZIE per aver ideato una cosa così, e a tutti i Raiders un abbraccio grandissimo. LO SCERIFFO
  23. freegiox

    Impianto elettrico Vb1.

    Ciao a tutti, chi mi sa dire qual e' il filo che esce dal volano (rosso, giallo e bianco che e' la massa) che si utilizza per spegnere il motore? Dovrebbe essere il rosso che messo a massa fa spegnere il tutto ma non va.... puo' darsi che si sia bruziato qualcosa all'interno?
×
  • Crea nuovo...