Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag ' vuoti'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
    • Raid Prosecco 2020
    • Raid Carnia 2020
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

  1. Ciao Amici è un po che sto facendo degli studi sugli Spaco e volevo cominciare a mostrarvi qualche dettaglio: Guardate bene la foto allegata a questo msg, la ghigliottina a sinistra è di uno spaco, quella di destra di un dellorto, gli incavi che vedete sono dei passaggi per aumentare l'afflusso d'aria dopo il getto... la vite del getto regola la quantità di benzina per unità di volume d'aria quindi piu aria passa, piu crea depressione sull'ugello e piu risucchia benzina... Come smagrire quindi la miscela aria benzina per rientrare nelle normative EURO? basta intagliare la ghigliottina nell
  2. Il motore della mia vespa dopo essere stato revisionato completamente (alla fine sono rimasti solamente i carter vecchi e qualche minuteria) Ho fatto una messa punto durante il rodaggio per quanto riguarda la carburazione e adesso è OK. Il tubo benzina è nuovo e fà lo stesso percorso di prima della revisione La marmitta è nuova e originale I soffietto tra telaio e scatola del carburatore non presenta trafilaggi. Rimane solamente un problema quando accelero (anche da fermo dando dei colpetti di acceleratore) sembra che per un attimo gli manchi alimentazione e sale di giri in ritardo a cal
  3. Ciao Amici dopo il tanto acclamato post "l'importanza della ghigliottina" ho deciso di inserire una nuova guida dedicata all'elemento della carburazione meno utilizzato e meno conosciuto di tutti... IL FRENO ARIA.Questo oggettino apparentemente inutile o comunque di scarsa importanza è in realtà il regolatore di flusso della carburazione cioè a seconda della dimensione del foro cambia radicalmente lo smagrimento e l'ingrassaggio della carburazione dai medi agli alti.Innanzi tutto vediamo le regolazioni: di questi oggettini troviamo il 120-140-150-160-185 e la loro numerazione va dal più grasso
  4. Ciao a tutti, nn so come sia possibile ma il minimo della mia vespa sprnt veloce resta alto anche se svito del tutto la vite del minimo(qlla sopra la scatola del carburo per intenderci). il motore per il resto gira benissimo, mai vuoti, candela nocciola, erogazione ok! sec voi cosa posso controllare? se aspirasse aria da qlche parte la vespa andrebbe male no?
  5. Salve a tutti! Sono entrato da poco in questo forum come anche per il mondo delle mitiche Vespe! Mio zio aveva fatto restaurare interamente una vespa 50 Special ma dopodichè non aveva potuta usarla... In questi giorni l'ho finalmente tirata fuori da quel garage....gli ho dato una ripulita e l'ho fatta partire. All'inizio stentava un po' ma alla fine è partita tranquillamente. Con l'aria tirata tutto bene...va che è una meraviglia..tralasciando il fatto che ogni tanto la manopola dell'acceleratore si blocca lasciando accelerato il vespino (ha bisogno solo di una bella oliata!) Però arri
  6. Ciao Ragazzi!!! Sono nuovo del forum.... Ho bisogno di un vostro aiuto per la carburazione della mia Vespa 50 l del 1969.... Venerdi' ho montato un nuovo gt 102 dr....prima montavo un 75 polini ormai spompo.... Dunque.. ad oggi la mia configurazione è questa: motore 102 dr carburatore 19/19 dell'orto(era del pk del mio povero nonnino....) con getti max 75 e min 45 e filtro originale ridotto a un colabrodo con retina originale... frizione a 4 dischi e molla rinforzata marmitta polini banana rapporti 18/67...(paese di montagna e giro sempre in 2...) Il mio problema è questo: Ho montato
  7. Ciao a tutti e grazie in anticipo a chi vorrà rispondermi; cerco di sintetizzare il problema: ho appena finito di restaurare una special seconda serie 3 marce del 1974, avevo solo il telaio V5B1T così ho deciso di acquistare un motore V5A2M già revisionato e funzionante. I giorni scorsi ho ultimato tutto il montaggio e alla accensione il motore saliva troppo di giri... arcano risolto con nuova guarnizione del rubinetto (quella nuova che avevo messo si era tagliata e ostruiva in parte il passaggio della miscela). Ora però la vespa ha sempre dei "vuoti" in accelerazione sia da fermo sia in mov
  8. Salve a tutti sono nuovo del forum scrivo perchè la mia vespa, una 50 sportellino piccolo, fa dei vuoti e non sale di giri. Il carburatore un 16/10 l'ho già pulito anche se perde un po'. Praticamente quando sono in folle e apro il gas la vespa fa dei vuoti e non sale di giri, questo me lo fa anche in terza quando è tirata al massimo e allora mi tocca chiudere un po il gas. I getti non penso che siano perchè prima non lo faceva....spero che mi possiate aiutare...grazie
  9. Oggi Mi è arrivata questa e_mail dalla Pinasco: GRUPPO TERMICO PINASCO 177 V.I.T. LAMELLARE Il nuovo gruppo termico PINASCO 177 V.I.T. (Valve Intake Transfer), lamellare al cilindro per Vespa PX, è una rivoluzione nel mondo Vespa e si distacca da tutti i kit di elaborazioni costruiti finora per la coraggiosa scelta dei componenti che lo compongono. Il cilindro presenta la nuovissima aspirazione lamellare diretta al cilindro, PINASCO può vantarsi di essere stata la prima casa costruttrice di elaborazioni per Vespa ad aver progettato questa aspirazione già nei primi ann
  10. Ciao a tutti, stamattina quasi arrivato in ufficio (dopo 15 minuti di viaggio senza il minimo problema) il mio px ha iniziato a perdere potenza dando vuoti e perdendo accelerazione e ripresa...arrivo al parcheggio dell'ufficio e praticamente stava al minimo senza scoppiettare, e provando ad accelerare da fermo dava dei vuoti, anche in rilascio il motore non scoppiettava come al solito. Alla fine, da fermo e smettendo di accelerare non ha più tenuto il minimo e si è spenta. Poi si è riaccesa subito però di nuovo senza scoppiettare. Premetto che ho un gt in alluminio 175. Il carburatore è un d
  11. Il mio px ad alti regimi se ho le luci spente non ha problemi, raggiunge in modo fantastico il massimo; il problema avviene se accendo le luci, in questo caso la vespa perde molti giri.....come se la candela non ricevesse abbastanza elettricità per generare la scintilla ripetutamente e rapidamente come appunto avviene ad alti regimi.....ora il problema è evidente e non posso sempre girare al luci spente ma non so cosa sostituire e quale sia la vera causa del problema.....cosa dite ? PS: monto tutto originale tranne il dr 177
  12. Ciao a tutti, vi spiego, sperando di essere il più chiaro possibile, il mio problema: ho un px del 1999 con accensione elettronica e con il polini 177... da quache tempo a questa parte ogni tanto mi capitava che con motore caldo e a bassi regimi il motore cominciasse a perdere potenza come se si stesse per spegnere, a quel punto io davo una bella accelerata e la situazione tornava normale, premetto che quando avvenivano questi mancamenti al motore, faceva un rumore molto metallico. Oggi mentre facevo un giro in vespa ad un certo punto ha cominciato a fare lo stesso problema, ma con la diffe
  13. buondì a tutti capita che quando lascio andare la vespa in rilascio, appena riaccellero questa faccia un vuoto per poi riprendersi subito. si nota di più dopo un tratto a velocità costante o in discesa. la vespa è stata scatalizzata, ma su suggerimento del meccanico che ha montato la marmitta, non sono stati cambiati i getti. potrebbe essere questa la causa? o potrebbe essere solo sporco? salute e grazie!
  14. ...se rilascio dopo i vuoti torna ok. configurazione vespa Px attuale: carburatore pulito e revisionato 20/20 con bicchiere e spillo del 24 treno getto min del 24 treno getto del max del 24 con getto max 105, ho provato anche mettendo il 120 ma niente è uguale motore 151 del 2002 appena revisionato con GT 150. Candela ne ho tre ngh,champion,denso ma non cambia nulla. vite 2,5 giri la vite sopra la scatola non mi cambia il regime del minimo ne avvitando ne svitando olio Motul sta vespa è grassa o magra??? aiuto con la macchina non ho piu voglia di girare..........ciao a tutti
  15. Buongiorno a tutti gli utenti del forum, dopo due anni di luna di miele con il mio p125x senza alcun problema - i primi due erano stati un po' travagliati - da qualche giorno quando sono in piena accellerazione la vespa perde giri per poi riprenderli immediatamente, oltre a ciò ogni tanto sento un forte scoppio dalla marmitta (la prima volta che è successo una signora si è quasi buttata in un fosso spaventata, mi sono subito fermato per chiederle scusa e lei sorridendo mi ha detto che pensava le stessero sparando...) Mi sto seriamente preoccupando.. La mia bella non ha nessun tipo di elabora
  16. Salve a tutti; ieri stavo viaggiando con la mia 200 rally quando ad un certo punto la vespa ha cominciato a singhiozzare e fare vuoti come se fosse andata in riserva. Subito ho girato la levetta del serbatoio però il problema non è piu sparito..sono stato costretto a rientrare con lo scooter che singhiozzava tra un vuoto ed un altro per una ventina di kilometri. Sembra un problema di corrente anche se secondo me è tutto in ordine. La vespa parte alla prima pedalata ma poi quando apro il gas fa degli evidenti vuoti e non sale di giri tendendo a spegnersi. Non vorrei che si fosse guastata la
  17. Ciao a tutti, ho una curiosità, essendo in attesa del certificato delle caratteristiche tecniche FMI di una vespa senza nessun documento e di origine ignota, volevo sapere se qualcuno su VOL ha già ricevuto il certificato, ed in caso affermativo se ha già fatto il collaudo presso la motorizzazione, ed nel caso se ha avuto particolari difficoltà e se la motorizzazione ha recepito la normativa, oppure in caso di difficoltà, cosa gli è stato richiesto. In definitiva se è riuscito a rimetterla in strada o meno. grazie a tutti quelli che condivideranno la propria esperienza...
  18. Ciao a tutti, ho finito la messa a punto dello statore a puntine platinate. Solo ke non riesco a spegnerla dal pulsantino ed il filo e collegato, poi non mi funziona il clacson e il motore quando scala di giri è come se prendesse vuoti. E poi quanti giri devo dare alla vite della carburazione? E come regolare la fase e a quanti gradi fare l'anticipo?
  19. Salve a tutti! Mi kiamo Daniele e sono della prov. di Napoli. Ho da poco acquistato una PX200E ke purtroppo, ancora non sto godendomi a dovere x colpa di qualke meccanico incompetente e sukkia soldi... Ho avuto vari problemini ke questi signori hanno reso enormi. Un tempo la Vespa aveva dei piccoli vuoti d'accelerazione in partenza, risolti poi regolando anticipo e carburazione. Usavo olio minerale e miscela al 2. Un bel giorno, di punto in bianco metto la benzina e uso un olio sintetico (Castrol TTS) e da allora non tiene il minimo, stenta quasi ad accelerare e una volta posata in garage
  20. ragazzi non riesco a far tenere il minimo al mio vespino...che dirvi.....ho un 102,marmitta sito,campana 24 denti al pignone,non ho lavorato i carter.... attualmente monto un carburo 19 /19,la carburazione sembra perfetta,pero' del minimo non ne vuol sapere,o tende a spegnersi oppure gira troppo alto,ho provato anche il carburatore originale e fa lo stesso difetto,non penso aspiri aria da nessuna parte...... devo rassagnarmi a non averlo,dato che e' modificata?devo sostituire il getto del minimo?se si che misura mi consigliate?
  21. Buongiorno,oggi ho voluto provare la mia nuova vespa appena presa(un px 150e del 1986). La vespa si accende al secondo colpo,vado al distributore faccio il pieno,olio nel miscelatore a posto ,vado.Con la vespa percorro 6-7 kilometri tra salite e discese e mentre sto ritornando a casa d'improvviso ha un calo come quando si deve inserire la riserva.Mi fermo preoccupato giro attorno alla vespa qualche minuto due colpi e si accende senza averla nemmeno toccata.Riparto deciso verso casa percorro 1 km e in cima a una salita succede la stessa cosa.Riparto, arrivo a casa e riprovo un paio di volte ne
  22. Ciao a tutti! Volevo gentilmente sapere quanto dev'essere lungo precisamente il tubo della miscela di un ET3. E poi avere un consiglio da voi...attualmente, su consiglio (azzeccatissimo!) di questo forum monto un filtro benzina aggiuntivo (in passato qualche impurità proveniente dal fondo del serbatoio mi intasò il getto del minimo con le conseguenti bestemmie!) di quelli da gasolio che si trovano dai ricambisti di auto sul tubo tra serbatoio e carbuartore. Ora il problema è che a volte, in accelerazione, accelerando in maniera decisa (diciamo aprendo tutto!) ho dei vuoti...1/2 secondi...e p
  23. Era da diverso tempo che avevo voglia di girovagare per la valle di Susa, una valle che per un motivo e per lÔÇÖaltro lÔÇÖho sempre soltanto attraversata senza mai soffermarmi in qualche suo angolo caratteristico, così venerdì mi sono deciso e parto per la valle il trasferimento da Biella fino allÔÇÖimbocco della val di Susa (Pianezza) è abbastanza noioso, per di più è di fatto obbligatorio utilizzare la tangenziale di Torino prima di imboccare la valle perchè non ci sono strade statali o simili che permettano un veloce passaggio dal canavese alla valle senza passare da Torino imboccata la v
  24. Ciao a tutti, dopo aver sostituito il paraolio lato volano ho aspettato un pò di tempo e ho riaperto per vedere se quello nuovo facesse tenuta e pare tutto ok. Tuttavia ho notato che perdo un pò d'olio dal tappino evidenziato nell'immagine allegata[ATTACH=CONFIG]50859[/ATTACH] Ho cercato in lungo ed in largo senza trovare risposte, allora vi chiedo: che cos'è? perchè non tiene? che problemi da? come si risolve? Posso dirvi che il minimo della vespa è costante (non sale/scende a caldo/freddo) ma non regolare (sembra mancare le accensioni ogni tanto o ingolfarsi o fare i vuoti, non si capisce)
×
  • Crea nuovo...