Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag '50n'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Vespe Automatiche
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
    • Raid Prosecco 2020
    • Raid Carnia 2020
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

  1. ¡Hola! Ho lasciato il giocattolo fermo per qualche anno, e ho trovato la sorpresina... il serbatoio, modello piccolo, ha fatto la ruggine. Preferisco di gran lunga ripristinarlo, che non penso se ne trovino troppi in giro come ricambio. Mi hanno consigliato ghiaia e olio di gomito. Qualcuno ha voglia di darmi qualche dritta su come fare? Facciamo finta che non so nulla in merito: in pratica quello che leggerò lo passerò pari passo al figlio, che dovrà fare un lavoro a opera d'arte. Tks! 🍺👏
  2. Buongiorno a tutti, sono arrivato al punto di dover fissare il collaudo in mctc per rifare il libretto ad una 50n del 66' telaio 141xxx, il fatto è che un po' ingenuamente ho montato un classico padellino con dgm 9978s (Special 1972) pensando potesse andare bene,se non sbaglio però dovrei portare in mctc la STO della vespa 50 del 63' completa di estensione al 72' ed ho appreso che esistono almeno 4 modelli di padellino con 3 omologazioni diverse, mi confermate che per passare il collaudo la mia vespa dovrebbe montare marmitta con IGM 4109s con tubo di scarico in alto (1965) o in alternativa IGM 3309s (1963 sportellino piccolo)? Sono 2 marmitte praticamente introvabili, al limite si trova raramente la IGM 4109s con tubo in basso che monta dal telaio 250.000 delle 50 e che sarebbe anche quella della Primavera e Special prima serie, su cui al limite potrei far modificare la posizione del tubo. Che alternative avrei sennò? In teoria se prendono riferimento esclusivamente dalle STO e non accettano il padellino Special sono fottuto. Grazie anticipate
  3. Ciao a tutti ho una vespa 50 n a 3 marce, sono indeciso se metterci un 115 polini o un 102 vorrei sapere cosa cambia da entrambi e quali sono i rapporti miglio per entrambi gruppi termci grazie a tutti
  4. Buongiorno a tutti, vorrei prendere un portapacchi da agganciare alla piastra posteriore della vespa 50 N del 63'. Qualcuno di voi l'ha già fatto ? Eventualmente avete qualche consiglio su quale portapacchi prendere ? Grazie mille.
  5. Buonasera a tutti mi presento , mi chiamo Fortunato e sono da poco possessore di una 50n del 63. Ho un piccolo problema che non riesco a risolvere: La lente del faro non è incastrata bene all'interno del fare stesso ( per capirci la parte in plastica che riveste la parabola) e appena è in moto le vibrazioni la fanno ruotare . Qualcuno saprebbe dirmi come fissarla bene ?
  6. Ciao a tutti! Ho dovuto rimettere le mani sul 50N (1967) e mi sono detto, perché non migliorarla un po'... Dopo aver letto molti threads, volevo mettere il classico 75 DR, ma per mancanza di fondi e di disponibilità ho montato un BCR d.50 (85cc?)... Si lo so, molti già storceranno la bocca, ma quello passa il convento. Ho i rapporti 18/67, e già che c'ero ne ho approfittato anche per mettere il pignone pinasco 19z. E sono iniziati i problemi (o non sono mai finiti! :P ) Premetto che ho ripulito bave e controllato le luci al cilindro, migliorandole dove possibile e lucidandole. Lucidato a specchio anche il cielo del pistone, che aveva le righine del CNC. Non ho raccordato perché non volevo aprire il motore. Non sono nemmeno sicuro che sia necessario con questo GT onestamente, la connessione col carter sembrava abbastanza precisa. Allora, i problemi... il peggiore: la vespa non mi sale di giri. Parte al primo colpo, ma fatica a stare accesa, a meno che non dia gas costantemente, anche con il minimo a palla. Raggiunge i 10 km/h al massimo e fa il rumore di un barchino. Tirando l'aria dopo aver scaldato un po' la vespa si soffoca e si spegne. Il carburatore é un 16.10 con getto max 65 (consigliato da un meccanico qua a Vienna, non sono sicuro a me sembra troppo grasso), con la vite a 1,5 giri standard. Carburatore naturalmente pulito e funzionante (almeno sembra). Ho controllato puntine, anticipo (portandolo a 17°), tubo benzina, testata, candela nuova, tutto quello che mi viene in mente. La marmitta, sito standard con al max 300km sulle spalle, mi ha sputacchiato nero durante i tests. Prima, con il 50, mi funzionava piú o meno ok. Non so dove sbattere la testa. I getti min e start hanno una qualche influenza? Qualcuno ha esperienze con il suddetto cilindro? Lo so che molti lo considerano paccottiglia, ma almeno un minimo dovrebbe funzionare... Vi prego aiutatemi che adesso iniziano i (pochi) giorni di bel tempo qua in Austria, voglio tirar fuori la Vespa il prima possibile, e pure portandola dal meccanico qua nessuno ne capisce una mazza heheh! Vi ringrazio già da ora per l'aiuto Saluti d'oltralpe
  7. Salve a tutti come da titolo ho una vespa 50n del 67, che stò restaurando. ho smontato il motore (che purtroppo ho scoperto essere un V5a2m e non V5a1m) sostituito cilindro che era un 75, dischi frizione, ingranaggio accensione, tutti i cuscinetti, crocera. Una volta chiuso il motore e rimontato si accende al primo colpo ma schiacciando la frizione che emetteva una specie di fischietto e ingranando la prima rilasciando la frizione (che sembra staccare correttamente) sembra non avere spunto cioè fa per partire ma poi si spegne . Ho provato più volte e ho fatto diverse prove ma nulla da fare, allora ho preso e ho rismontato il motore e l'ho riaperto e pensando ad un problema della frizione l'ho controllata ed è apposto allora ho controllato gl'ingranaggi del cambio ed erano montati correttamente allora ho rifatto il rasamento del cambio, sostituito l'inganaggio dell'acceniosne e la crocera controllato la campana e il nocciolo della frizione e sembrava apposto richiudo il motore e lo rimonto, parte al primo colpo schiaccio la frizione che non fischia più inserisco la prima faccio per partire ma nulla fa fatica a muoversi. cosa puo essere la regolazione del filo frizione ??? o cosa per favore chiedo a voi del forum più esperti di me cosa potrebbe essere devo riaprire di nuovo il motore :( vi prego ! grazie e scusate per il lungo messaggio
  8. Ciao ho una 50n con su il blocco dell'et3, devo cambiare lo statore, è l'unico che ho trovato è quello della primavera a puntine, la mia domanda è qualcuno sa come faccio ad adattare l'impianto che esce dallo statore della primavera a quello della 50n.
  9. Ciao volevo chiedervi una cosa, io a casa ho un motore di una 50n 3 marce, ormai saranno anni che è lì a prendere polvere e un po' mi dispiace, quindi volevo chiedervi per realizzare un motore che mi permetta di viaggiare secondo voi andrebbe bene montare un 102 Polini, dr, o quel che sia, carburatore da 19 e allungare i rapporti (che rapporti consigliate?) Secondo voi si può viaggiare con un motore del genere? Parlo di viaggi di circa 200km tra andare e tornare, giusto per fare una scappata al mare😂 vi ringrazio in anticipo.
  10. Ciao a tutti, in inverno farò il restauro della mia Vespa 50n unificata del 1967. Il proprietario di prima ha aggiunto dei particolari della 50 L che ovviamente andrò a togliere (allego foto) e la rivernicerò. Mi sorge un dubbio sulle scritte anteriore e posteriore, non dovrebbero essere così, giusto? Che scritte vanno? Grazie a chi risponderà IMG_1357.HEIC IMG_1358.HEIC
  11. Ciao ragazzi continuano i problemi su questa maledetta vespa 50n allora ricomunico che la vespa ha un motore dell'et3 con 130 dr e accensione vespatronic, ora è da un po' di giorni che quando la accendo ogni tanto fa qualche scoppietto, ora ho notato che se schiaccio il pulsantino per spegnere e lo rilascio (senza far spegnere però la vespa) fa questo scoppio, quindi oltre che farlo magari accelerando, lo posso praticamente "controllare", ora vi volevo chiedere non è che il vespatronic da problemi? Magari l'anticipo? Vi allego una foto di come è posizionato, spero di essere stato chiaro, grazie in anticipo per le eventuali risposte.
  12. Ciao ho sottomano questa vespa 50n con sotto il motore (non fatto da me) dell'et3, GT 130 dr carburo 19 19 e accensione elettronica vespatronic, scrivo perché dopo un viaggio di circa 70 km il motore si è surriscaldato talmente tanto da sciogliere la cuffia (oltre che spegnersi e non voler più ripartire). Una volta raffreddato abbiamo visto che si erano allentati i bulloni della testa. Abbiamo smontato il cilindro e non c'è nessuna riga. Ora abbiamo pensato a due cose: 1 con le vibrazioni i dadi magari mal avvitati di sono svitati e quindi sfiatando dalla testa ha sciolto la cuffia in un qualche modo. 2 c'è qualche grave problema di raffreddamento e il GT si è surriscaldato talmente tanto che una volta raffreddato anche i bulloni dei prigionieri hanno patito per la dilatazione. Boha questo punto non saprei proprio, può essere che la ventola del vespatronic non riesca a muovere abbastanza aria? Nel caso posso sostituire solo la ventola oppure devo cambiare accensione? Può essere qualche problema di anticipo? Io butto lì un po' di idee, aperto delucidazioni grazie. Scusate per il poema ma volevo essere il più chiaro possibile
  13. Ciao a tutti. Ho una vespa 50n unificata del 1967. La vespa a freddo parte senza problemi, ma esempio se dopo un giro di un’ora la spengo non parte più. Allego i video di come fa tenendo accelerato al massimo in folle, se mollo si spegne. Inutile provare a partire spingendola. La lascio stare un’ora e come detto parte di nuovo senza problemi. Cosa può essere? Il meccanico ha appena cambiato carburatore, rubinetto e tutti i pezzi del motore che secondo lui potevano causare il problema, ma niente. Grazie IMG_2829.MOV IMG_2827.MOV
  14. Ciao a tutti! Voglio montare un 75 polini sulla mia v5a1t 3 marce, senza fare altre grosse modifiche... Premetto che non sono un esperto in motori e sto imparando; leggendo altri post ho visto che spesso si consiglia di allungare un po' i rapporti (adesso ho il 18/67), o con un pignone con più denti, o facendo la modifica ruote da 10"... mi sembra un ottima idea, anche perchè la prima già così mi sembra cortissima e mi dispera... Volendo evitare spese enormi, mi sembra che la soluzione più semplice sarebbe cambiare il pignone e mettere il 19 denti... unico problema, sono difficilissimi da trovare usati, e nuovi li sto trovando a partire da 30 euro (più spedizione... che abitando in Austria, diventa un esagerazione). Eventualmente ci sono anche altri pignoni compatibili con la campana 67 elicoidale? Altrimenti sto trovando varie campane (a esempio da 22\63) a tipo 10 euro... già che il budget è molto limitato, aprire il motore sarebbe la meno.... voi dite che un 75 ce la fa a tirarlo? Il carburatore è il 16.10 standard. Grazie a tutti!! G
  15. Buongiorno, come da titolo ho una vespa 50n del 1989 che mio padre mi ha appena riverniciato, è tutta originale, motore, carburatore, frizione, marmitta ecc, per carità va benissimo e quasi mi dispiace andarla a modificare perchè tenerla originale per me è un piacere. Veniamo al punto, vorrei che mi desse qualcosa in più non tanto come velocità massima (raggiungo i 60km/h e in discesa anche 65) ma vorrei che quando siamo in 2 (io e mia moglie) andasse meno sotto sforzo, cosa mi consigliate di fare? ho un budget sui 100-150 euro al massimo, non mi va di spendere di piu. p.s: ovviamente da perfetto ignorante se chiedo la luna nel pozzo linciatemi pure!
  16. Ho acquistato da qualche giorno la mia prima vespa, una 50n, volevo chiedere a voi esperti se ho fatto un buon acquisto o meno in quanto ho un dubbio sul numero di telaio. Praticamente è scritto in una posizione non usuale, comunque corrisponde al libretto che mi è stato dato assieme alla vespa. sulla sinistra c'è scritto solo uno stemmino piaggio e V5A senza 1T e sulla destra il numero di telaio, poi c'è come si vede un numero in basso a sinistra sul motore il codice è V5A1M quindi giusto Grazie
  17. Ciao a tutti, Ho una v5a1t 166*** , da quanto ne so una 50N pre “allungamento”, con cerchi chiusi da 9”. La vespa è alta e mi tocca terra con le ruote sul cavalletto (quello “magro”). Ho un dubbio per gli ammortizzatori: in commercio si trovano “standard” (di solito venduti per vespa 50 L, R,Special) o modello piccolo (affiancati dalla dicitura “prima serie” e “ruote da 9””). io ho comprato gli standard, sapendo che la vespa 50L a regola era come la N con piu fregi, ma a quanto pare mi sono sbagliato. La “prima serie” (si riferiranno alla “sportellino piccolo” credo) però è completamente diversa, no? ho cercato ovunque e non si parla mai delle differenze di lunghezza degli ammortizzatori fra 50ini, da nessuna parte. Insomma, prima che mi compri un pezzo sbagliato, qualcuno ha una 50n coi cerchi 9” e mi dice che ammortizzatori ha? grazie ^^ G
  18. ciao a tutti, volevo chiedervi un aiuto in merito all'impianto luci di una vespa 50n, accendendo la vespa, mi accorsi che non funzionavano più la luce bassa e il clacson, se invece impostavo il devio-luci su anabbagliante il clacson risultava morto e se in accelerazione emetteva un suono basso. ho smontato il faro per cambiare le luci e ho visto che erano bruciate, prima di rimetterne altre ho effettuato la misurazione con il tester, risultato? a minimo erogava 9v e in accelerazione fino a circa 13v. ora mi chiedo, come è possibile se ho l'accensione originale a puntine a 6v? non so se può portare problemi, ho sostituito tutte le luci con delle 12v, e cosi sembrano non bruciarsi, ma la luce è fioca all'anteriore, e sembra che tutta la corrente si concentri sullo stop posteriore che emette una luce fortissima specialmente in accelerazione. chiedo il vostro aiuto, ILLUMINATE me e la mia vespina 😄
  19. Ciao a tutti!! Mi presento, sono un niubbo della vespa e dei motori, vivo a Vienna dove mi sono portato un cimelio di famiglia, una 50n del 69, che mi sono deciso a restaurare completamente. Dopo molte ore di studio, sudate e bestemmie ho ritirato su quello che una volta era un blocco di ruggine e morca... unico problema: una volta rinnovato tutto -guarnizioni, meccanica, impianto elettrico-, chiuso e montato il motore, la vespa non ne vuole sapere di partire. Carburatore 16.10, cilindro standard 50cc, statore a bobina interna. All‘inizio ho allagato il garage di benzina, già che, come mi sono poi reso conto, mancavano completamente la valvola a spillo ed il getto interno al carburatore (lo so, grave errore da novellino). Una volta provveduto a montarli, ancora nulla: puntine credo ok (0,4 la distanza), la scintilla c‘è, il carburatore continua a perdere leggermente, ma adesso almeno non escono fiumi di benzina quanto piuttosto alcune gocce piuttosto oleose che si formano sotto la vaschetta del carburatore dopo molte spedalinate. Benzina nella marmitta (nuova) non ne vedo, Carburazione „standard“ (1,5 giri dal fondo corsa chiuso). L‘anticipo/ritardo é regolato secondo il segno“storico“, anche se fosse completamente sfasato un minimo segno di vita dovrei vederlo, no? La partenza a spinta pure non va. Però Dopo varie decine di metri e bestemmie al massimo sento un „pf!“, non capisco se dalla marmitta o dal carburatore. La candela sembra asciutta, l‘elettrodo piegato l‘ho trovato leggermente annerito. L‘ho ingolfata a morte? Devo ritirare giu il motore? Consigli? grazie!!! giulio
  20. Ciao! Sto risistemando una 50n del '66. Sotto ha il suo motore originale, v5a1m. Gira abbastanza bene, sicuramente da ripulire un po, ma se posso vorrei evitare di aprirlo. Mentre ci sono vorrei montargli qualcosa per dargli un po' più di brio, senza però stravolgerlo e mantenere l'originalità, quindi eviterei di cambiare i rapporti e aggiungere la quarta marcia. Cambiando solo GT e volendo carburatore, cosa mi consigliate senza avere poi problemi di marce troppo corte o motore troppo su di giri? Ah, ruote da 10.... Grazie!
  21. Ciao a tutti 😊...preso da un irrefrenabile voglia di "vespa", qualche mese fa ho acquistato una vespa 50n del 1968...L'ho presa da un amico che la stava restaurando e che poi, per mancanza di tempo, ha deciso di venderla...Tutto sommato si presentava bene da smontata, vernice lucida, sella nuova dell'Et3 e cerchi da 10 pollici...come motore ho scoperto in seguito che c'era quello del Pks elaborato con pezzi 130cc e carburatore 19/19...insomma, la vespa era bella, il sole splendeva nel cielo, il prezzo mi sembrava buono tanto che alla fine mi sono convinto di prendere la vespa a scatola chiusa e terminare io di rimontarla...😱....Ora, non vi dico cosa tutto ho dovuto cambiare e sistemare per metterla in sesto a livello meccanico 😰...da un paio di giorni pero', mi sono incartato con l'impianto elettrico precedentemente infilato nel telaio dal precedente proprietario...un impianto così non lo avevo mai visto, ed è per quello che vi chiedo non una mano, ma un aiuto grosso grosso 😂.. L'impianto che ho trovato montato nel telaio l'ho schematizzato nell'immagine che allego con i colori dei fili presenti...lo statore (presumibilmente quello del pks) esce con 3 fili in 12v e non in 6v.... ora, mi servirebbe una mano per capire come cavolo fare a cablare il tutto, sopratutto il devio luci 😩...sono giorni che leggo il forum, che guardo schemi di cablaggio e nessuno che faccia al caso mio ...ora ho solo una gran confusione in testa tra "cc" "ca" "nc" "na" "12v" "6v" e varie modifiche al devio luci con interruzione di piste 🤨 Help me please 🙏
  22. Ciao volevo sapere se la forcella( solo tubo nuda di tutto) della 50 special eÔÇÖ ugualle a quella della 50 N non cerchi pieno da 9pollici. Grazie
  23. Ho appena messo a nuovo una vespa 50n del 67', ha un manubrio et3 avendo messo il motore a 4 marce. Il motore è un et3 125 con 102 polini, marmitta proma, carburatore dell'orto 19-19, campana frizione a denti dritti. ├ê stata cambiata la frizione perchè durissima, e di fatti era molto usurata, ora monta una frizione 4 dischi con molla rinforzata, ma è ancora veramente dura anche provando varie regolazioni, guaine e fili e tutto nuovo. Vorrei sapere, è un problema dovuto a quel tipo di frizione? dovrei montare una 3 dischi originale per averla morbida? Oppure 4 dischi con molla originale? Oppure 3 dischi con molla rinforzata? Suggerimenti Grazie?
  24. Salve...sono nuovo...ho una vespa pk 50 n 89 3 marce. Volevo sapere la sigla del carter motore. Sul libretto è v5x2m...sul carter invece leggo v5x1m. ├ê stato cambiato? Grazie a tutti.
  25. ciao vespisti, sono nuovo del forum sto terminando il mio primo restauro di una vespa 50n...ho rifatto tutto nuovo...sabbiato tutto...l'impianto elettrico e tutti i cavi sono nuovi...unica cosa quando provo a spengnere la vespa con il tastino al lato prendo la scossa... cosa potrebbe essere...c'è qualche terra verniciata?...cosa posso controllare? grazie a tutti
×
  • Crea nuovo...