Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag '92(un'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

Trovato 1 risultato

  1. Ciao a tutti vi chiedo aiuto visto che da qualche mese sto uscendo pazzo con il restauro della mia vespa HP. La vespa è stata ferma circa 10 anni, poi l'anno scorso l'ho riverniciata, aperto il motore e rimesso a nuovo con un po' di lavoretti come l'anticipo dell'albero, metto un cambio 4 marce, ho raccordato i carter per stare meglio con i 102 polini, campana e frizione nuova e sostituzione di cuscinetti e paraoli vari. Visto che nel rimontarlo praticamente lo statore mi si è polverizzato in mano ne ho preso uno cinese su ebay e lasciato tutto il resto dell'impianto elettrico. Rimuovo il motorino di avviamento e tappo il buco e per ripristinare la parte elettrica compro e piazzo una batteria 12v da 4A(un po' più piccola dell'originale) pensando che non servendo lo spunto dello starter non servissero tutti quegli ampere. Monto tutto, faccio la carburazione e tutto funziona alla perfezione, un po' rumorosa per la proma(che prima o poi faccio volare via)ma tutto sommato va bene come coppia sia ai bassi che alti(non ci devo correre...). I problemi iniziano un mesetto dopo e dopo un pieno circa(non ci cammino tanto). Mentre camminavo si è sganciata la batteria per un fosso e si è appoggiata alla carrozzeria con qualche scintilla, il fusibile non ha fatto una piega e mi sono accorto del fattaccio solo per l'odore. Ho rimesso tutto a posto e posteggiato la vespa. Non so se una coincidenza o proprio questa la causa ma dalla uscita successiva ha iniziato ad andare male salendo di giri mentre rimaneva efficiente ai bassi. Smonto e pulisco il carburatore ma niente, cambio 2 candele ma anche stavolta niente. Il problema aumenta e se accelero oltre metà arriva anche a spegnersi. Per puro caso mi accorgo che con le luci accese la vespa andava peggio e quindi provo a scollegare la batteria togliendo il fusibile e ... magia.. la vespa torna perfetta. La uso per un altro mese circa e di botto ha iniziato ad avere problemi anche con la batteria staccata. La porto da un meccanico che praticamente smonta quasi tutto, il suo verdetto è stato statore e bobina da cambiare e secondo lui lo statore cinese ha danneggiato la bobina e aveva testato tutto montando statore e bobina di un altra HP. Visto il preventivo di 250€ preferisco pensarci io, così ordino una bobina ducati e sempre su ebay un nuovo statore ricambio ufficiale piaggio(una sessantina di euro) come residuo di magazzino. Mi arriva questo statore molto simile al cinese ma con bobine di forma leggermente diverse. Monto tutto e la vespa parte a primo colpo con batteria montata... penso di aver risolto... MA..... mi accorgo solo dopo che la batteria era totalmente a terra, il tester mi da 0,7 volt... La ricarico un paio d'ore pregando che non si sia danneggiata e per fortuna torna perfetta ma appena accesa la vespa sono tornato al problema iniziale, ai bassi perfetta agli alti perde colpi, la scintilla non arriva abbastanza. Inizio a pensare che la prova del meccanico con lo statore cambiato l'abbia fatta con la batteria a terra e per questo per lui era evidente.. A questo punto chiedo a voi se c'è una spiegazione logica a tutto cio. Possibile due statori fallati che appena hanno in carico la ricarica della batteria non riescono a fare la scintilla??? Non è che si è sm**chiato il regolatore di tensione e va massa qualcosa? Possibile che la batteria da 4A sia piccola e dia questo problema?? In settimana la porterò da un altro elettrauto sperando ci capisca qualcosa ma intanto mi affido a voi! Grazie!
×
  • Crea nuovo...